Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
TelmoLessa

Problemas Com Athlon T-bird 1.2

Recommended Posts

Ola pessoal,

To com problemas com meu athlo t-bird 1.2, tipo minha placa-mãe so ta reconhecendo ele como 116 x 12 quando deveria ser 100x12

dai o sistema fica instavel e num entra nem no windows xp

e na bios ta configurado para fsb de 100

mas quando ligo aparece a marca do processador e a velocidade (116x 12)

'e como se tivesse em over de fsb ou algo parecido

Ja tentei baixar o multiplicador (ja veio destravado de fabrica, serie AXIA) e a placa-mãe ficou identificando fsb 188 + -

Testei minha placa-mãe com um durom (100x 10) e ficou normal

ja dei uma limpada geral nele, e nada

Os pinos estão tudo ok.

Ja resetei a cmos, ja atualisei bios....e nada

So uma observacao, o t-bird tava com umas laskinhas, mas tava funcionado...

to pensando q agora estas laskas podem esta dando problemas...

Alguem tem alguma ideia??

Grato,

Telmo Lessa

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem o FSB dos processadores Athlons é definido por uma combinaçao das pontes L12 se não me engano, para saber melhor entre no site do doom

Veja se as 5 bridges da L12 estão intactas ou se não caiu muita pasta termica em cima

É pouco improvavel que as pontes da L12 tenha sido alteradas mais é a primeira coisa a se olhar

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

as pontes estão intactas...

o processador estava funcionando perfeitamente.... mas depois q eu testei um durom aqui, quando fui instalar o t-bird de volta ele ficou desse jeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por TelmoLessa@24 ago 2004, 01:14

as pontes estão intactas...

o processador estava funcionando perfeitamente.... mas depois q eu testei um durom aqui, quando fui instalar o t-bird de volta ele ficou desse jeito.

o problema então deve ser a placa-mãe, sua placa-mãe é essa da assinatura? soyo k7vta-pro ???? se for você tá ferrado no forumpcs tem um forum com dezenas de pagina só com problemas dessa mob

tenta atualizar a bios

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×