Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Lucas.conceicao

Placa GigaByte - Problema entrada SATAII e SATAIII

Recommended Posts

Boa tarde pessoal,

 

Estou com um problema no meu desktop, depois de muito tempo, deduzi que o problema que estou tendo é na placa-mãe, mais especificamente nas entradas SATA.

 

Meu Desktop atualmente tem somente um SSD de 128gb.

 

Ano passado comprei um HD Seagate 1TB, e coloquei, ele funcionou pouco tempo e logo não era mais reconhecido. Pensei q fosse o HD com problema, deixei quieto e segui só com o SSD.

 

Mês passado comprei outro Seagate de 1TB e aconteceu a msma coisa. Verifiquei que algumas pessoas já passaram por esse problema. Eu não lembro agora o modelo da minha Gigabyte, mas sei que tem 4 entradas (2 SATAII e 2 SATAIII).

 

Alguém saberia me informar algum teste q eu posso fazer? ou se é possível substituir essas entradas, ou se tenho realmente que trocar de placa-mãe?

 

Obrigado,

 

Lucas Antoni da Conceição.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lucas.conceicao

 

Testou os HDs em outro PC? Estranho dois HDs "morrerem" e seu SSD estar funcionando..

Editado por RS Faria
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
23 minutos atrás, Lucas.conceicao disse:

Boa tarde pessoal,

 

Estou com um problema no meu desktop, depois de muito tempo, deduzi que o problema que estou tendo é na placa-mãe, mais especificamente nas entradas SATA.

 

Meu Desktop atualmente tem somente um SSD de 128gb.

 

Ano passado comprei um HD Seagate 1TB, e coloquei, ele funcionou pouco tempo e logo não era mais reconhecido. Pensei q fosse o HD com problema, deixei quieto e segui só com o SSD.

 

Mês passado comprei outro Seagate de 1TB e aconteceu a msma coisa. Verifiquei que algumas pessoas já passaram por esse problema. Eu não lembro agora o modelo da minha Gigabyte, mas sei que tem 4 entradas (2 SATAII e 2 SATAIII).

 

Alguém saberia me informar algum teste q eu posso fazer? ou se é possível substituir essas entradas, ou se tenho realmente que trocar de placa-mãe?

 

Obrigado,

 

Lucas Antoni da Conceição.

Qual o modelo de sua placa-mãe gigabyte? Será que você não está ligando eles em portas específicas para RAID. Se sim, eles não serão "enxergados".

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 minutos atrás, RS Faria disse:

@Lucas.conceicao

 

Testou os HDs em outro PC? Estranho dois HDs "morrerem" e seu SSD estar funcionando..

Pois é, e praticamente duraram a mesma coisa. Quando eles não são mais reconhecidos, eu preciso tirar o cabo de energia deles, porque se não o PC demora uma eternidade pra ligar/desligar.

 

Não tive a oportunidade ainda de testar em outros PCs.

 

adicionado 1 minuto depois
4 minutos atrás, Wagner Ruaro disse:

Qual o modelo de sua placa-mãe gigabyte? Será que você não está ligando eles em portas específicas para RAID. Se sim, eles não serão "enxergados".

Assim que chegar em casa eu vejo o modelo da placa-mãe. Imagino que não, pois as 4 entradas estão juntas. tem 2 pretas (SATAIII) e 2 azuis (SATAII)

Editado por Lucas.conceicao

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, Lucas.conceicao disse:

Pois é, e praticamente duraram a mesma coisa. Quando eles não são mais reconhecidos, eu preciso tirar o cabo de energia deles, porque se não o PC demora uma eternidade pra ligar/desligar.

 

Não tive a oportunidade ainda de testar em outros PCs.

O básico, seria testar em outro PC.. Pode ser a fonte, se ela for de má qualidade.. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, RS Faria disse:

O básico, seria testar em outro PC.. Pode ser a fonte, se ela for de má qualidade.. 

Vou ver se consigo testar isso hoje. A fonte é boa, é uma Corsair de não lembro quanto de potência. Vou ver se consigo levar em outro PC.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É fundamental saber qual o modelo da placa-mãe, a potência da fonte e que você teste os HDs em outro computador. A fonte você descobre abrindo o gabinete e olhando, mas a placa-mãe, pra descobrir o modelo, já que não lembra, instala o Speccy ( http://www.piriform.com/speccy ), que ele te diz rapidinho o modelo e várias outras informações legais sobre o seu micro.

 

Isso deve te ajudar até a procurar ajuda, não só aqui, como pesquisar pelo Google e ver se outros com a mesma placa-mãe tem o mesmo problema. Mas pelo que você descreveu, parece ser algo com a fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×