Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Chaguri

Notebook Sony Vaio - Tela preta + CPU inativo

Recommended Posts

Olá,

 

Possuo um notebook Sony Vaio há mais de 5 anos, rodando todo esse tempo impecavelmente.

Ontem a noite, estava usando-o, o tempo estava mais quente que o comum, o notebook superaqueceu e travou.

Simplesmente forcei o desligamento segurando o botão Power e esperei resfriar.

Porém, quando tentei ligá-lo de volta:

 

1) A tela fica preta (apagada/desligada/não-acesa)

2) A luz do teclado acende ao apertar qualquer tecla

3) Não há som do windows, nem qualquer sinal de que a CPU esteja ativa (LED da CPU apagado)

4) Aparentemente a bateria está funcionando e carregando (LED da bateria acesa)

5) A ventoinha funciona e o computador começa a aquecer rapidamente, fazendo a ventoinha funcionar mais rápida.

 

Já tentei tirar a bateria, deixar horas descansando e tentar ligar o notebook sem bateria. Nada adiantou.

Alguma outra tentativa para reanimá-lo?

Algum palpite de diagnóstico? (queimou placa-mãe, queimou placa de vídeo?)

 

Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Chaguri  provavelmente corrompeu o OS, aparece a tela antes de iniciar? tenta entrar em modo de segurança, se não entrar só reinstalando OS.

Compartilhar este post


Link para o post
Compartilhar em outros sites

EuVimBarganhar, creio que não seja o OS. A tela nem acende. Não aparece nada. O sistema nem tenta bootar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×