Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
TiuKing

Uso de Disco 100% e travamentos

Recommended Posts

Galera, estou tendo alguns problemas aqui com o meu computador. Começou a algum tempo já, as vezes quando eu ligo meu computador, tudo começa a funcionar dentro do gabinete mas não dá imagem, preciso reiniciar o PC para que ele ligue normalmente. A partir de ante ontem começaram alguns problemas de travamento, estava jogando Skyrim e o PC travou e ficou fazendo um barulho estranho. Reiniciei o PC, comecei a jogar novamente e pouco tempo depois deu o mesmo problema. Reiniciei mais uma vez e consegui jogar por algumas horas. Ontem notei que o uso de disco ficava batendo 100% as vezes mesmo sem eu estar fazendo nada, fui atrás de soluções na net e aparentemente tinha resolvido, só que começava aparecer um erro dizendo que meu computador não tinha memória suficiente e precisava fechar alguns programas. Fiz um teste com o HD Tune porém não sei dizer se está tudo correto, fora a parte em que mostra os blocos verdes. Hoje estava pensando em formatar o PC para ver se tudo volta ao normal mas antes gostaria da opinião dos profissionais daqui do fórum.

Meu pc:
OS: Windows 10 Pro 64bits
Processador: FX-6300 3.5ghz (tem uns 4 ou 5 anos)
Placa-mãe: ASUS M5A97 LE R2.0 (tem uns 4 meses de uso)
Memória: Kingston HyperX FURY 8GB 1866Mhz DDR3 (1 ano de uso )
Placa de vídeo: VGA NVIDIA Zotac GEFORCE GTX 1060 AMP! 6GB DDR5 192Bits 8008MHZ (uns 2 ou 3 meses de uso)
HD: 465GB Western Digital WDC (tem uns 4 ou 5 anos de uso)
Fonte: 500W Aerocool Strike-X (tem uns 4 ou 5 anos de uso)

EDIT:  Esqueci das imagem dos testes do HD Tune: teste

Editado por TiuKing

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×