Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
BinhoMaster

Alguem Jah Viu Este Erro No Win Xp

Recommended Posts

Bom dia pessoal...

Baixei alguns filmes pelo emule, e estou tendo um probleminha...

Já deletei dois filmes , por pensar ser algum problema com eles, mas continua dando o problema com outros...

O download do arquivo é completado normalmente como os outros, e quando seleciono o mesmo com um clique só, já dá este erro:

"O explorer.exe encontrou um problema e precisa ser fechado.".

Ai fecha a janela do windows explorer e volta ao normal...

Seria algum problema de codec??

Acho que não, porque mesmo sem dar dois cliques para abrir o arquivo o erro já aparece...

Tenho outros filmes , e eles abrem normalmente.

Já gravei os filmes que não abrem em um cd e tb não abriram nesta maquina...

Vou tentar abrir o cd em outra maquina para ver no que da...!!

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que não tem haver com os filmes, enfrentei esse problema quando atualizei meu sistema para o SP1 antes disso não tinha o que reclamar do windows, o meu fechava sozinho porque eu tinha desabilitado o relatório de erros...

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser...

Quando instalei o windows, já baixei as atulaiizaçoes, por isso não sei como seria sem o sp1.

Ouvi dizer que com o sp2 , as coisas ficam piores ainda...

Como sera que posso solicionar o meu problema..???

O engraçado, é que alguns filmes abrem e outros não...

Vou tentar descobrir alguma diferença entre eles...

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×