Ir ao conteúdo
  • Cadastre-se
ahuhauhauha

mensagem ''cmos settings wrong ''

Recommended Posts

Olá! bom, a alguns dias atras, eu estava usando meu computador, e houve uma queda de luz, ele estava ligado diretamente a tomada.

Então, ele se desligou, logo após quando a luz voltou, eu o liguei novamente, mas ele ligava tudo certo e não dava vídeo no monitor, então resolvi dar uma olhada pra ver se conseguia arruma-lo sozinho. Depois de ver tanta coisa, eu vi em um vídeo sobre resetar a placa-mãe, então fiz isso, e desde então ele liga e vai diretamente pra uma tela preta onde diz ''american megatrends', algo do tipo, logo abaixo com a mensagem ''cmos settings wrong'', pesquisei sobre como arrumar isso, mas apos resolver, apenas sumiu a mensagem ''cmos settings wrong'', mas ele continuava indo direto a bios. quando eu configuro a data e tudo certinho e coloco em ''OS win7'' ele faz isso, vai direto a bios, mas quando eu coloco em ''OS WIN 8'' ele se reincia e continua sem dar vídeo. queria saber se alguém sabe o que possa ser, ou se pode me ajudar

 

Obrigado desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×