Ir ao conteúdo
  • Cadastre-se
thiago cockles

Problema intel(R) Management Engine Interface

Recommended Posts

Gente procurei bastante sobre esse problema e possíveis soluções aqui no fórum e não encontrei nada falando a respeito do problema.

gostaria de uma ajuda no seguinte problema:59ba0c591bc42_intelmanagement.thumb.jpg.2194a0c21c5453c220cb126fdb2a4b6c.jpg

 

 

essa exclamação não sai de jeito algum, já tentei tudo q indica nos sites, já formatei e o pc continua aparecendo essa exclamação.

já desinstalei e reinstalei, já tentei restaurar, alguém me indica algo?

 

Nome do Log:   Microsoft-Windows-Kernel-PnP/Configuration
Fonte:         Microsoft-Windows-Kernel-PnP
Data:          14/09/2017 01:22:58
Identificação do Evento:411
Categoria da Tarefa:Nenhum
Nível:         Erro
Palavras-chave:
Usuário:       SISTEMA
Computador:    DESKTOP-G9H377M
Descrição:
O dispositivo PCI\VEN_8086&DEV_8C3A&SUBSYS_85341043&REV_04\3&11583659&0&B0 teve um problema ao iniciar.

Nome do Driver: oem16.inf
Guid da Classe: {4d36e97d-e325-11ce-bfc1-08002be10318}
Serviço: MEIx64
Filtros Inferiores:
Filtros Superiores:
Problema: 0xA
Status do Problema: 0xC000009E
XML de Evento:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Microsoft-Windows-Kernel-PnP" Guid="{9C205A39-1250-487D-ABD7-E831C6290539}" />
    <EventID>411</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x4000000000000000</Keywords>
    <TimeCreated SystemTime="2017-09-14T04:22:58.164976400Z" />
    <EventRecordID>269</EventRecordID>
    <Correlation />
    <Execution ProcessID="4" ThreadID="5704" />
    <Channel>Microsoft-Windows-Kernel-PnP/Configuration</Channel>
    <Computer>DESKTOP-G9H377M</Computer>
    <Security UserID="S-1-5-18" />
  </System>
  <EventData>
    <Data Name="DeviceInstanceId">PCI\VEN_8086&amp;DEV_8C3A&amp;SUBSYS_85341043&amp;REV_04\3&amp;11583659&amp;0&amp;B0</Data>
    <Data Name="DriverName">oem16.inf</Data>
    <Data Name="ClassGuid">{4D36E97D-E325-11CE-BFC1-08002BE10318}</Data>
    <Data Name="ServiceName">MEIx64</Data>
    <Data Name="LowerFilters">
    </Data>
    <Data Name="UpperFilters">
    </Data>
    <Data Name="Problem">0xa</Data>
    <Data Name="Status">0xc000009e</Data>
  </EventData>
</Event>

 

 

este é o log do erro!

 

Nome do Driver: oem15.inf
Guid da Classe: {4d36e97d-e325-11ce-bfc1-08002be10318}
Serviço: MEIx64
 

e também 

 

Nome do Driver: oem11.inf
Guid da Classe: {4d36e97d-e325-11ce-bfc1-08002be10318}
Serviço: MEIx64
 

alguém que pode me ajudar?oem11.thumb.jpg.f2ef9b3545babb1cd6f5bc98a3bddab0.jpgoem15.thumb.jpg.cae39e9098836d88b2f4ad839aa6cea6.jpgoem16.thumb.jpg.f5531a5d94799cd84c845fcaa9b80c26.jpg Local do problema! <<

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×