Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
mcvf

Pla. Mãe Vs Pl. De Video

Recommended Posts

Ai galera

Ai eu tenho uma placa mãe FOXCONN SERIE 400 ela tem slot agp 8x.

Ai eu comprei uma pl. de video geforce 4 mx4000 64mb.

So que hora o micro inicializa e hora o micro não inicializa.

Ja coloquei uma pl. de video de 32mb e funciona perfeito.

Sera que a placa mãe não suporta a pl. de video?

Alguem pode me ajudar?

Configuração?

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mcvf@24 ago 2004, 12:15

Ai galera

Ai eu tenho uma placa mãe FOXCONN SERIE 400 ela tem slot agp 8x.

Ai eu comprei uma pl. de video geforce 4 mx4000 64mb.

So que hora o micro inicializa e hora o micro não inicializa.

Ja coloquei uma pl. de video de 32mb e funciona perfeito.

Sera que a placa mãe não suporta a pl. de video?

Alguem pode me ajudar?

Configuração?

Valeu

????

Alguem se habilita???

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha é mais provavel que seja fonte amigo...pois se o teu pc com essa pv fica reiniciando e com uma mais fraca não...tudo aponta fonte....mais ao mesmo tempo é estranho, pois essa pv ela é bem fraquinha também (g4 mx400)...presumo que a sua fonte seja uma :priv: .... ou posso estar estremamente enganado !

flws ... tenta testar com uma fonte melhor..flws

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mcvf@24 ago 2004, 12:15

Ai galera

Ai eu tenho uma placa mãe FOXCONN SERIE 400 ela tem slot agp 8x.

Ai eu comprei uma pl. de video geforce 4 mx4000 64mb.

So que hora o micro inicializa e hora o micro não inicializa.

Ja coloquei uma pl. de video de 32mb e funciona perfeito.

Sera que a placa mãe não suporta a pl. de video?

Alguem pode me ajudar?

Configuração?

Valeu

Minha fonte e de 400w

E nova tb!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×