Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
marcelo.br

PC travando na tela post no Windows 10

Recommended Posts

bom dia,

 

quando reinicio meu pc com Windows 10 pro apos instalação de algum programa ou por outro motivo necessário, meu pc trava algumas vezes na tela POST.

não é frequente, somente algumas vezes. aí eu tenho que desligar o pc e ligar de novo para iniciar normalmente.

 

Por que está acontecendo isso?  isso vem de pouco tempo

 

meu pc:

placa-mãe: ASUS P8B75-M LX PLUS
Processador: Intel Core i7-3770 3.4Ghz
Meméria: Corsair 8GB DDR3 1600
HD:  1TB SataIII
Placa de video: Geforce GTX650ti
Drivers cd/dvd Samsung

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conforme o relatado acima, alguém sabe a causa do problema?

 

isso não acontece quando ligo o pc, a tela POST não trava ao ligar e sim quando reinicio o pc de dentro do windows.

aí eu tenho que apertar o botão de reiniciar do gabinete para reiniciar normalmente e dar o boot no sistema.

 

estou com o sistema Windows 10 Pro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Trava com alguma mensagem ou só congela?

Em geral, essas travadas de post assim são dificuldade de "encontrar" algum dispositivo. Cheque se os cabos sata estão bem firmes, se não tem alguma coisa conectada na usb (webcam por exemplo) que possa dar essa engasgada, veja se as memórias estão ok. você atualizou drivers de alguma coisa há pouco tempo ou mudou de placa de vídeo? Seu HD está bom de saúde? Se fosse linux também perguntaria se sua conexão com a internet não mudou...

diferença de post ao ligar e ao reiniciar com windows pode ser um dispositivo que o pc reconhece de boa, mas o windows não, talvez por ter algum driver fantasma no meio. Ou algum problema de memória ou leitura de HD que não afeta o post de bios, mas afeta o reinício do windows?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Arutha eu vou postar depois o que aparece na tela post normal e o que deixa de aparecer quando congela.

não é toda vez que eu reinicio o windows que congela, as vezes eu reinicio aí na hora que dá o bip no buzzer e vem a tela post ela passa normal.  mas a maioria das vezes congela.

reinstalei o windows 10 não tem muito tempo e sem atualizar os drivers isso tambem acontece.

 

estão conectados na usb somente teclado e mouse. pendrive eu não deixo plugado.

HD e memorias eu vou testar p ver se estão com problemas. mas acredito que não.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×