Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
marcor3

PC desliga, mas leds da placamãe e de alguns perifericos não.

Recommended Posts

Eu desligo o PC, mas os leds da placa-mãe e do headset não desligam, e quando eu vou ligar d novo, e abro o gerenciador de tarefas logo em seguida, mostra um tempo de atividade como se n tivesse desligado.

tem alguma forma de desativar isso e desligar o pc completamente sem ter q desligar a chave da fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@marcor3 Se o headset é usb então tem uma configuração na bios que muda e isso para.

 

O led da placa-mãe normalmente fica, tem umas mobos que tem led de 1 unica cor, mas são placas antigas e esses leds era mesmo para ficar ligado.

 

No gerenciador de tarefas sempre vai mostrar isso, nele é como se o pc nunca fosse desligado, mas é básica mente uma contagem que começa desde o inicio do windows até quando desliga e todos os dias.

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 horas atrás, Elder Nauvirth disse:

@Elder Nauvirth minha placa-mãe é uma GA-B150M-D3H DDR4, da gigabyte. você saberia como mudar isso na BIOS?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desative a opção Always On na BIOS que os Leds vão se apagar, agora sobre esse esquema de o PC ficar em atividade talvez seja a opção fast boot da Bios que faz isso, se não estou enganado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 09/11/2017 às 16:06, LeVader disse:

Desative a opção Always On na BIOS que os Leds vão se apagar, agora sobre esse esquema de o PC ficar em atividade talvez seja a opção fast boot da Bios que faz isso, se não estou enganado.

n funcionou, continua ligado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×