Ir ao conteúdo
  • Cadastre-se
maxcarol

TV LG 55Lx6500-SD Painel acende mas sem áudio e vídeo

Recommended Posts

Bom dia a Todos.

Possuo uma LG (55lx6500) no qual, mesmo sem utilizar muito, de uma hora para outra ela liga o painel (acende todos os led's) porém não gera vídeo nem áudio.

Tenho pequeno conhecimento em eletrônica, todavia diante de tantos post's na internet, fico na dúvida de qual placa deveria verificar/substituir.

Em tempo, a uns dois meses atrás, ela por duas vezes apresentou uma linha vertical (ao centro da tela) onde a imagem a direita era normal e da esquerda parecia um negativo de filmes de fotografias antigas.

 

Grato aos administradores do site, assim como os colaboradores.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo seu relato, a placa principal é a principal suspeita, sobre a imagem também poderia ser ela já dando "TILT" ou algum mau contato nos flats...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×