Ir ao conteúdo
  • Cadastre-se
LeoCrolman

Manchas na tela da TV

Recommended Posts

Bom dia, estou com uma TV de tubo da marca Philco, ao ligar eu me deparei com a tela que deveria ser toda azul (sem sinal), com as bordas verdes, e apenas uma parte circular no centro estava normal, logo eu imaginei que pudesse ser um problema de magnetização, porém, em outro momento que liguei ela estava toda vermelha e não mais verde como antes, desliguei e mais tarde ao testar de novo, ela estava normal como deveria estar... azul, usei por um tempo para ver se alguma mancha apareceria, e nada, funcionou normalmente, porém, assim que desliguei, algumas horas depois fui ver novamente, e la estavam as manchas verdes novamente... e a sequencia se repetiu, e novamente nessa manhã vai ocorrendo o mesmo, ela esta vermelha novamente... Algumas observações, ela apresentava um mal contato em sua fonte, porém agora eu procuro por esse mal contato e não encontro, o que é muito estranho já que as vezes um leve toque a desligava, outro ponto é que nem sempre vai do verde para o vermelho e para o normal... as vezes sai do vermelho para uma tela quase normal com poucas manchas vermelhas,  porém na próxima vez que ligo retora para a tela quase toda vermelha com o centro normal apenas... Espero que alguém possa me apontar o problema, desde já obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim aparentemente é realmente isso obrigado pela resposta! porém agora ela aparentemente estabilizou ficando com uma parte bem pequena no cantinho ainda vermelho porém parece se mover essa mancha menor... a algum problema dela ser  utilizada dessa forma? Moro no interior e o valor pedido por um dos poucos que poderiam arrumar para mim eu achei caro, ai se não houvesse problema, usaria ela assim esses dias até comprar uma melhor...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não a nada de diferente próximo, eu a utilizo apenas para rodar um xbox 360, isso ah uns 6 anos eu acho e não adicionei nada nas proximidades recentemente.... e eu tentei ligar ela fora do lugar onde fica geralmente, e ainda existia o problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×