Ir ao conteúdo
  • Cadastre-se
CwbFaceroLL

Problema ao acessar a internet do meu prédio via roteador

Recommended Posts

Boa noite pessoal, estou morando em um prédio na qual a internet (copel 300) é compartilhada nos apartamentos. Eu havia feito a compra de um roteador TP link, configurei tudo certinho e ela até então estava funcionando normal, tanto o wi-fi, como diretamente no pc. Porém esses dias tivemos problemas de conexão no qual já foi arrumado, porém agora eu não consigo acessar a internet via roteador e quanto eu tento ele pede usuário e senha do router que está na central. Tentei acessar com usuário admin/admin, 888888/888888, 666666/666666, porém nenhum destes deu certo. Tentei também resetar o meu roteador, porém continuou com o mesmo problema. Se eu conectar o cabo da minha parede DIRETAMENTE no computador ele funciona normalmente, porém se conectá-lo ao meu roteador, tanto wi-fi como pc pedem este usuário e senha. Grato desde já!

rtd.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

- @CwbFaceroLL

 

-  Você menciona que seu Roteador é da Marca <(TP-LINK>), e qual é o Modelo ?

- Pois na Imagem mostra Tela de um Intelbras...

- Muito provavelmente o IP deste Intelbras seja o mesmo do seu TP-LINK, qual IP você está colocando no Navegador ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×