Ir ao conteúdo
  • Cadastre-se
Lucb123

Minha hélice saiu voando! Não sei o que fazer...

Recommended Posts

Olá pessoal,

Esta tarde para a madrugada montei um pc, e nele eu coloquei dois masterfan pro 140 Air pressure na parte frontal do gabinete NZXT S340, em que eu parafusei corretamente, porém na hora de ligar ele ( um deles pelo visto) fez um barulho bem alto e então desliguei...abri o gabinete olhei e não achei nada (porque ele é todo em preto e não consegui ver nenhum dano na parte frontal, além de NUNCA ter visto algo do tipo, principalmente com marcas como NZXT ou cooler master, porque eu literalmente não sei se foi um defeito de fábrica ou eu parafusei errado, sendo que eu fiz tudo como sempre fiz e nunca tinha ocorrido algo do tipo, mas mesmo assim segue as fotos em baixo dos parafusos e o DANO:(), então eu liguei de novo e na hora que eu mudei de DC para PWM a hélice simplesmente voou (graças a deus não me atingiu, e só para ter uma ideia eu nem não achei a hélice ainda).

Então eu gostaria de saber se vocês podiam me ajudar a encontrar o problema e uma possível solução ( eu tenho dois coolers da NZXT que veio com o gabinete, porém é que eu paguei um bom preço por esses fans da cooler master e queria poder usufruir deles).

 

Grato.

20171111_025531.jpg

20171111_025520.jpg

20171111_025515.jpg

20171111_025507.jpg

20171111_025500.jpg

20171111_025445.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa é nova.

 

Você instalou as ventoinhas e, assim que ligou, aconteceu isso?

Me parece defeito de fabricação.
Não vi sinal de dano em nenhuma outra das pás por contato com alguma coisa.

Está em garantia ainda?

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 horas atrás, Evandro disse:

Essa é nova.

 

Você instalou as ventoinhas e, assim que ligou, aconteceu isso?

Me parece defeito de fabricação.
Não vi sinal de dano em nenhuma outra das pás por contato com alguma coisa.

Está em garantia ainda?

também parece mas eu acho mais um erro de design, porque as hélices ficam muito perto de onde parafusar as ventoinhas de 120mm, está na garantia ainda eu acho, porque comprei há duas semanas atrás.

Ah e será que eu podia usar a de baixo e uma ventoinha que vem com o gabinete? Iria atrapalhar o fluxo de ar?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×