Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
ThiagoPeres

O Que Pode Ser?

Recommended Posts

Pessoal.. eu peguei uma maquina para arrumar... está acontecendo o seguinte:

quando liga o pc ele liga só uma vez.. se reiniciar.. ela não liga mais.. ou seja, se conseguir ligar ele tem que deixar ligado por resto da vida.. ou então deixar um tempo....

já testei placa de video, cooler, mémoria, fonte, hd, e tudo quer era possivel...

mas ela continua nÃo ligando... fica só piscando o led do monitor e não mostra imagem... mas parece que processa normal... menos mostrar imagem..

OBS: até quando liga.. e se entrar no setup.. ele já não mostra imagem mais..

alguém tem ideia?

desde já agradeço quem tiver opinião...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça uma inspeção visual na placa-mãe e procure observar o estado dos capacitores próximos à cpu. Se estiverem estufados, deixe-os sob suspeita!

Peguei um PC com um problema que para ligar era uma dureza. Ficava tentando e às vezes levava uns 25min, mas após ligar rodava normal. Troquei estes capacitores, 5 no meu caso, e tudo normalizou!

Veja também a fonte. Tente com outra fonte ou meça as voltagens.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal hoje eu testei tudo... monitor, e fiz um teste geral.. com outra fonte e etc..

tirei tudo e começei do zero... quando espetei a placa de som no slot ISA.. ele não dava imagem de jeito nenhum.. e era ela o problema.. tinha hora que nem ligava a placa mãe...creio eu que deve estar em curto dos bravos...

deixei tudo funcionando... aí mostrando para o cliente.. e tudo de boa.. testei com minha placa de som.. e funcionou e com dele não... quando pela ultima vez que coloquei a dele para ter + certeza ainda... acontece de não ligar mais de jeito nenhum..

aí eu quase chorei.. :cry:

o que pode ser agora? já tirei ela e nada adiantou..

Compartilhar este post


Link para o post
Compartilhar em outros sites

beleza...

Pelo q entendi o problema é n a placa mãe... então troca tudo.... dá um clear cmos ( zera a bios) . e joga a placa de som isa fora!!!!!! Tenta colocar uma fonte mais potente para forçar a normalizar o desequilibrio.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×