Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Fabio_Gomes

Por Que Isso Acontece ?!

Recommended Posts

Olá gente !

Tô precisando de uma forcinha.

Comprei um Tinq numa loja e ainda esta na garantia, não posso abri-lo.

Acontece que toda vez que desligo a máquina, e ao religa-la e relógio esta exatamente na mesma hora e data que foi desligado ! <_<

Por exemplo:

- Eu desligo ele agora: dia 28 às 00:11hs

e se eu o ligo amanha dia 29 ele volta como: dia 28 às 00:12hs

Será a bateria interna..... ou um vírus ?!?!

Ou pior.... vou ter que levá-lo ao Posto autorizado ..... :unsure:

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Realmente pode ser a bateria, mas como você não pode abrir a máquina, não tem como verificar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, acho que tem outro problema ai. Se fosse a bateria, o setup seria perdido.

Faça o seguinte, desligue o PC, mas deixe-o com o estabilizador ou nobreak ligado. Aguarde uns 5 min e ligue-o novamente. Veja se a hora e setup mudaram? Se tiver normal, pode ser bateria sim, mas tenho dúvidas!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então não é a bateria, se não as configurações seriam perdidas, experimente atualizar a Bios.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gregori@30 ago 2004, 13:59

Então não é a bateria, se não as configurações seriam perdidas, experimente atualizar a Bios.

é.... dá um bocado de trabalho... mas vou tentar...

valeu ! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Fabio_Gomes@02 set 2004, 21:50

é.... dá um bocado de trabalho... mas vou tentar...

valeu ! :joia:

Dê uma olhada aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×