Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
A_neri

Placa Soyo Dragon Plus Kt600

Recommended Posts

Galera,

Eu de novo, postei em 22/08 um topico sobre travamento na inicialização da minha placa-mãe soyo kt600, acabei descobrindo que ao ligar não chegava a 1 minuto e a temperatura no die do processador ultrapassava o limite de segurança que é 85° e a mesma desligava por segurança.Alguem pode me ajudar?.

Minha conffig

placa-mãe Soyo Dragon Plus KT600

256MB Corsair

Athlon XP 2800+ Barton

HD 40 Maxtor

Placa Video Sis 315 64MB

CD Room 56X

Sist. Oper. Win XP Pro

Fonte Alimentação Maxtro 500W

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gregori@28 ago 2004, 14:48

Em 1 minuto chegava a 85 graus? O sensor pode estar com problemas.

Que cooler você está usando?

Gregori,

Em menos de 1 minuto, desabilitei um jumper que tem na placa soyo que monitora a temperatura da CPU quando entrei na bios a temperatura subia agressivamente, 86, 87, ... ai eu desliguei o botao com medo de algum dano maior.Quando o jumper está habilitado a maquina desliga em menos de 1 minuto.

Eu estou usando Cooler Master que é recomendado pela AMD, não entendo nada de cooler. Agradeço a ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por A_neri@28 ago 2004, 17:13

Gregori,

Em menos de 1 minuto, desabilitei um jumper que tem na placa soyo que monitora a temperatura da CPU quando entrei na bios a temperatura subia agressivamente, 86, 87, ... ai eu desliguei o botao com medo de algum dano maior.Quando o jumper está habilitado a maquina desliga em menos de 1 minuto.

Eu estou usando Cooler Master que é recomendado pela AMD, não entendo nada de cooler. Agradeço a ajuda.

Você está usando pasta térmica corretamente? Verifique.

Mas deve ser o sensor, o processador chegar a 85 graus em 1 minuto, acredito que seja muito dificíl.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gregori+28 ago 2004, 17:19QUOTE (Gregori @ 28 ago 2004, 17:19) A_neri@28 ago 2004, 17:13

Gregori,

Em menos de 1 minuto, desabilitei um jumper que tem na placa soyo que monitora a temperatura da CPU quando entrei na bios a temperatura subia agressivamente, 86, 87, ... ai eu desliguei o botao com medo de algum dano maior.Quando o jumper está habilitado a maquina desliga em menos de 1 minuto.

Eu estou usando Cooler Master que é recomendado pela AMD, não entendo nada de cooler. Agradeço a ajuda.

Você está usando pasta térmica corretamente? Verifique.

Mas deve ser o sensor, o processador chegar a 85 graus em 1 minuto, acredito que seja muito dificíl.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por A_neri@28 ago 2004, 17:41

Olá Gregori,

Estou sabendo que apasta termica deve ser usada uma fina camada, para não se tornar isolante, o problema é que estou usando uma pasta branca que não sei qual é a marca (mas é nacional). Não há possibilidade de ser o processador?, a placa-mãe está na garantia eu já devolvi e ela foi testada o problema só acontece aqui em casa comigo. Obrigado pela ajuda.

Também existe a possibilidade do processador vir com algum defeito de fabricação.

Seria interessante se você o testasse em outra placa mãe.

De quantas baias é o seu gabinete?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gregori+28 ago 2004, 18:01QUOTE (Gregori @ 28 ago 2004, 18:01) A_neri@28 ago 2004, 17:41

Olá Gregori,

Estou sabendo que apasta termica deve ser usada uma fina camada, para não se tornar isolante, o problema é que estou usando uma pasta branca que não sei qual é a marca (mas é nacional). Não há possibilidade de ser o processador?, a placa-mãe está na garantia eu já devolvi e ela foi testada o problema só acontece aqui em casa comigo. Obrigado pela ajuda.

Também existe a possibilidade do processador vir com algum defeito de fabricação.

Seria interessante se você o testasse em outra placa mãe.

De quantas baias é o seu gabinete?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por A_neri@28 ago 2004, 19:27

Gabinete Satelite de 3 baias

Ai já temos um problema, com um Athlon XP 2800+ você tem que ter pelo menos um gabinete de 4 bais, se não a fonte fica bem na frente do cooler, e o ar acaba não tendo espaço para circula.

O que você pode fazer, é montar somente a placa mãe, processador e placa de vídeo fora do gabinete e fazer um teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gregori+28 ago 2004, 19:32QUOTE (Gregori @ 28 ago 2004, 19:32) A_neri@28 ago 2004, 19:27

Gabinete Satelite de 3 baias

Ai já temos um problema, com um Athlon XP 2800+ você tem que ter pelo menos um gabinete de 4 bais, se não a fonte fica bem na frente do cooler, e o ar acaba não tendo espaço para circula.

O que você pode fazer, é montar somente a placa mãe, processador e placa de vídeo fora do gabinete e fazer um teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por A_neri@28 ago 2004, 21:42

Gregori,

Fiz a montagem fora do gabinete, não adiantou o problema persiste, o mais interessante é que o dissipador de aluminio do cooler não está quente mais ela continua desligando eu ainda acho que deve ser o processador pois eu desconfio que ele sofreu over devido umas ranhuras que eu verifiquei na L3 e L5 não entendo de over mais eu acho que o problema é esse so preciso ter certeza para procurar o vendedor e exigir um produto original. De qualquer. forma agradeço muito suas dicas Gregori e até mais.

Então chegamos a uma conclusão, o problema é na placa mãe ou no processador, procure verificar ambos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tá...aí gregori, se foi mesmo over, é um motivo real para erste aumento de temperatura extremo, não é?

e outra, neri, tente verificar a temperatura DO PROCESSADOR, ver se ele está quente mesmo...valeu (fiquei curioso porque vou comprar um pc parecido com o teu)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por valentini@10 set 2004, 13:20

tá...aí gregori, se foi mesmo over, é um motivo real para erste aumento de temperatura extremo, não é?

e outra, neri, tente verificar a temperatura DO PROCESSADOR, ver se ele está quente mesmo...valeu (fiquei curioso porque vou comprar um pc parecido com o teu)

Para a temperatura aumentar tanto, só se ligar o processador sem cooler, ou com a ventoinha invertida, etc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×