Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
lfmoraes2004

Samsung Digimax 201 2.0 Mp

Recommended Posts

Comprei uma câmera Samsung Digimax 201 2.0 megapixels há umas 2 semanas que até agora funcionava beleza, mas quando minha irmã foi descarregar umas fotos no computador, a máquina simplesmente não foi detectada. Tentei desinstalar e instalar os programas e drivers da câmera mas não adiantou. Tudo incica que o problema é com a câmera ou o cabo, porque outros dispositivos USB que tenho são detectados normalmente. Pergunto o seguinte: poderia ter sido erro durante procedimento de conexão ou desconexão do cabo USB da câmera? O manual diz que para conectar a câmara ao computador deve-se primeiro ligar o micro, depois a câmera e por último ligar o cabo no micro. Para remover a câmera o manual diz que no Windows XP é preciso "remover o dispositivo de forma segura" clicando no ícone que aparece no system tray da barra de tarefas. Não ter seguido esses procedimentos pode ter danificado a câmera ou o cabo USB??

Agradeço se me esclarecerem essa dúvida :unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí cara, beleza? TO com o mesmo problema q tu com a minha Digimax 201. Conseguiu alguma coisa ? Eu já tentei de tudo e nada, só gasto pilha. Me avisa aí qualquer coisa, valeu ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Minha câmera tb não responde, mas descobri que ela só descarrega com o windows 98, mas se alguem souber resolver o problema no XP me avisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×