Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
marcioikeda

A Rede Funciona Mas A Internet Não

Recommended Posts

:muro::muro::muro: eu fiz uma rede aqui em casa para compartilhar a internet

o cable modem se conecta no meu pc, o meu pc tem 2 placas de rede, 1 para internet e outro para o compartilhamento. o outro cabo esta ligado no hub.

tava funcionando ate uns 2 meses...

de repente parou de funcionar, depois de eu formatar o meu pc.

eu sempre consegui fazer esse compartilhamento...

ate troquei a placa rede ...

obs: tava com o zonealarm instalado. dei um shutdown nele e voltou a funcionar a internet no pc da minha irmã . desinstalei e parou de funcionar de novo

:muro::muro::muro::muro: HELP

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não era para tar funcionando assim não... :blink: mas ja que você disse que estava até uns 2 meses atrás então..faça o seguinte..

da uma olhadinha com calma nos cabos...

se tiver ip nas maquinas retire deixe apenas a rede no mesmo grupo de trabalho e refaça o compartilhamento com calma de novo.......assim o windows ira fornecer automaticamente ip´s pras maquinas

certifique-se que os dois pc´s estão com todos os protocolos instalados.....

certifique-se de ter compartilhado corretamente os discos das maquinas...

e ao ligar os pc´s espere com calma a rede carregar... as vezes demora um pouco..

da uma olhadinha no seu hub tbn....

se estiver tudu correto ...não vejo o porque de não funcionar, uma vez que você ja até formatou o pc... e trocou a placa de rede......

* pode ser que você tenha sofrido uma quebra no link por parte da telefonica.. por que hoje em dia os novos Speedy com ip dinamico não funcionam mais assim desse jeito ... ligando numa placa de rede e saindo em outra... "a não ser por um coyote ou um modem roteador" mas no seu caso..... creio que seu modem seja apenas bridge... se for aquele com ip fixo .. beleza pode funcionar.. se não for.. ai eu sujiro.. fazer um coyote.... ou você pode usar um proxy....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha o zole alarm tbem, muitas vezes depois de dar shutdown nele a net parava ou ado desmarcava para ele não iniciar com o windows, so voltava depois q eu abria ele..

falou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×