Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Andersonm

Pc Reiniciando

Recommended Posts

E aí galera beleza?

Seguinte eu troquei a placa-mãe por essa da assinatura ai, ta funcionando beleza só que quando vou jogar o pc reinicia, alguem sabe o que pode ser? :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser fonte.Já tentou reinstalar o Windows?Pode ser isso também.Ah,tire o overclock do processador se tiver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o processador não ta em over não, so que quando eu jogo ele ta chegando em 65 graus com gabinete 4 baias aberto, e a fonte não to conseguindo ver as voltagens dela não.

olha ai a pagina de monitoramento do everest: (não aparecem as voltagens)

Imagem

essa imagem é idle, a temperatura fica entre 40 e 45 graus

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu acho que o seu cooler não tá segurando.65ºC em "Full",é muito,sem overclock, creio eu.Que cooler está usando?É o Box(que vem com o processador)?Faça um teste de estabilidade com o Prime95.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o cooler não é box não é um satellite de 6250rpm 60x60mm, ele tava atolado de pasta termica, ontem quando troquei a placa-mãe limpei e coloquei corretamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

não sei se tem haver, mas to usando os drives que vieram no cd da placa-mãe, os da nvidia.

Edit: Acabei de fazer uns testes e to com quase certeza que é temperatura, eu coloquei um ventilador no gabinete, desses de mesa mesmo, ai joguei um bom tempo. Ai desliguei o ventilador e puf, o pc reiniciou. Deve ser o maldito processador que ta esquentando e desligando o pc. só que não to conseguindo ver as voltagens também :(

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest falk

Já aconteceu isso comigo uma vez, fiz igual a você coloquei um ventilador perto do gabinete e o micro não reiniciou, depois desliquei o ventilador ai foi batata reiniciou depois de uns 2 minutos, então comprei dois cooler de gabinete e instalei no mesmo, nunca mais deu problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tenho um cooler exaustor atras do gabinete, só que o gabinete ta deitado. e tambem esse cooler é ruim vou trocar ele, ele é todo de aluminio :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você já pensou na hipótese do problema está sendo causado pela placa de vídeo?Que driver está usando?Tente reinstalar os drivers da placa.Está em OC?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, creio que isso deve ser problema de temperatura....

Como o pessoal disse aqui....

Mas de qualquer maneira, coloca o 53.03...

Leandro

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por dohko@29 ago 2004, 01:51

Cara, creio que isso deve ser problema de temperatura....

Como o pessoal disse aqui....

Mas de qualquer maneira, coloca o 53.03...

Leandro

to achando que é temperatura tambem, esse cooler safado de aluminio e o dissipador pequeno, vou ver se segunda eu troco. mas não to conseguindo ver as voltagens pelo everest, muito estranho isso

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Andersonm@29 ago 2004, 02:06

to achando que é temperatura tambem, esse cooler safado de aluminio e o dissipador pequeno, vou ver se segunda eu troco. mas não to conseguindo ver as voltagens pelo everest, muito estranho isso

Que fonte você está usando?

O PC reinicia em todos os jogos?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por Gregori+29 ago 2004, 02:09QUOTE (Gregori @ 29 ago 2004, 02:09) Andersonm@29 ago 2004, 02:06

to achando que é temperatura tambem, esse cooler safado de aluminio e o dissipador pequeno, vou ver se segunda eu troco. mas não to conseguindo ver as voltagens pelo everest, muito estranho isso

Que fonte você está usando?

O PC reinicia em todos os jogos?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Andersonm@29 ago 2004, 13:29

ja mudei os drives do video e não adiantou :muro:

Você disse que reinicia apenas em um único jogo.

Não será problema no jogo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gregori+29 ago 2004, 14:13QUOTE (Gregori @ 29 ago 2004, 14:13) Andersonm@29 ago 2004, 13:29

ja mudei os drives do video e não adiantou  :muro:

Você disse que reinicia apenas em um único jogo.

Não será problema no jogo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

joguei 2 horas de gta e não deu nada é o jogo mesmo q ta reiniciando <_<

fui medir as voltagens, no everest não apareceu ai baixei o mbm 5 só que as voltagens estão malucas.

Idle

Core 0 -> 1,69V

Core 1 -> 2,59V

+3.3V -> 2,69V

+5V -> 4,08V

+12V -> 9,73V

-12V -> -2,73V

-5V -> 0,0V

:blink::blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Andersonm@29 ago 2004, 16:19

joguei 2 horas de gta e não deu nada é o jogo mesmo q ta reiniciando <_<

fui medir as voltagens, no everest não apareceu ai baixei o mbm 5 só que as voltagens estão malucas.

Idle

Core 0 -> 1,69V

Core 1 -> 2,59V

+3.3V -> 2,69V

+5V -> 4,08V

+12V -> 9,73V

-12V -> -2,73V

-5V -> 0,0V

:blink::blink:

Realmente, parece que algumas N2U400-A não monitoram as voltagens corretamente.

Quando ao seu problema, deve ser isso mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gregori+29 ago 2004, 16:48QUOTE (Gregori @ 29 ago 2004, 16:48) Andersonm@29 ago 2004, 16:19

joguei 2 horas de gta e não deu nada é o jogo mesmo q ta reiniciando <_<

fui medir as voltagens, no everest não apareceu ai baixei o mbm 5 só que as voltagens estão malucas.

Idle

Core 0 -> 1,69V

Core 1 -> 2,59V

+3.3V  -> 2,69V

+5V    -> 4,08V

+12V  -> 9,73V

-12V    -> -2,73V

-5V      -> 0,0V

:blink:  :blink:

Realmente, parece que algumas N2U400-A não monitoram as voltagens corretamente.

Quando ao seu problema, deve ser isso mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estranho, eu jogo aqui normal.

A respeito do everest, o meu não mostra a temperatura do processador, mostra da placa-mãe, do samsung (ainda não descobri como ele mede isso) e uma Taux (temperatura auxiliar, creio eu), que eu não sei o que, pensei que fosse a do processador, mas ela difere da que é mostrada pelo programa da asus, pc probe

alguma ideia ? :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×