Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
_RAZIEL_

Windows 98 X Windows Xp Prof. ...

Recommended Posts

Olá amigos.....

Bem, o problema é o seguinte....

Tenho uma máquina:

SOYO K7VTA-Pro

Athlon XP +1700 TBred

2x128Mb DIMM PC133

Seagate 10Gb 5400rpm

RIVA TNT2 M64 32Mb PCI

Nesta máquina usava o Wxp prof. normalmente com performance muito boa, para uso rotineiro... cito: músicas, Office, internet, Kazaa, etc....

Recentemente instalei o W98 nessa máquina e esta funcionando muito bem... porém, "sinto" muito gargalo ao efetuar mais de uma tarefa a o mesmo tempo, como por exemplo escutar musica e usar a internet.... a música começa a dar umas engasgadar como se a máquina estivesse sendo super "requisitada", ou como estar na net, ver e-mails, usar Kazaa e escutar música..... tudo ao mesmo tempo.... ela gargala muito, a música falha, a rolagem no Iexplorer fica lenta e tal... é como se o micro tivesse dificuldades ao usar mais de uma tarefa ao mesmo tempo....

Isso não ocorria com o Wxp nesta mesma máquina.....

Existe algum utilitário ou alguma configuração que possa resolver esse tipo de problema??

obrigado

[]´s

Razi

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por lOcAlZiN@29 ago 2004, 01:37

Tenta utilizar um desfragmentador de memória RAM ....

:-BEER

Qual por exemplo você indica?........, de preferência um que seja freeware.

[]´s

Razi

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×