Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rodriguezpqd

Dlink 502 G - não Esta Roteando

Recommended Posts

Configuramos um roteador da DLINK 502 G, normal, como sempre configuramos.

Bom, tudo certim, ele conecta na velox, mais não distribui coneccoes para os outros pontos. Alguem ja teve algum problema semelhante ?!?

Obs: Sou tecnico em manutencao de redes e sempre instalei roteadores, mais esse 502 G ja tivemos outros problemas !!!

falou, aguardo resposta !!! :palmas: :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

você fez a liberação das portas corretamente?

será que você não precisa criar regras ?? :blink:

tbn não sei o que pode estar acontecendo .. mas tenho um 500g que funciona corretamente.... mas tenho que fazer liberação das portas ... acho que no seu caso tbn :stupid:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por rodriguezpqd@29 ago 2004, 00:45

Configuramos um roteador da DLINK 502 G, normal, como sempre configuramos.

Bom, tudo certim, ele conecta na velox, mais não distribui coneccoes para os outros pontos. Alguem ja teve algum problema semelhante ?!?

Obs: Sou tecnico em manutencao de redes e sempre instalei roteadores, mais esse 502 G ja tivemos outros problemas !!!

falou, aguardo resposta !!! :palmas: :bandeira:

B) olá amigo tu habilitou o modem para funcionar como roteador ou ele ainda esta funcionando como bridge? <_<

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por rodriguezpqd@21 dez 2004, 17:42

Ele esta habilitado e liberado tudo, todas as portas, e esta como router ja !

você está configurando com nat???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Configurei o meu como ROUTER no Quickling e nas regras do NAT, selecionei BIMAP.

Tá tudo aberto aqui! hehehhe

Nada configurar porta por porta. Acho que funcionou bem.

ABraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpem pegar carona neste topico, mas, tenho um D Link 502 G, e rede não é o meu forte, mas, segundo me explicaram basta conectar o modem ao HUB e rodar o cd de instalação em cada maquina no modo Router, que ele vai rotear altomaticamente, Isso é verdade?

Eu teria testado, mas o precesso de instalação do meu modem trava no momento de obter o IP do modem, o modem trabalha sem IP e acreditem ele está conectando, mas, para dividir conexão eu estou tendo que usar winproxy.

Alguém pode me ajudar, esse problema de não obter IP, é defeito no modem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por lnredivo@18 jan 2005, 09:12

Desculpem pegar carona neste topico, mas, tenho um  D Link 502 G, e rede não é o meu forte, mas, segundo me explicaram basta conectar o modem ao HUB e rodar o cd de instalação em cada maquina no modo Router, que ele vai rotear altomaticamente, Isso é verdade?

Eu teria testado, mas o precesso de instalação do meu modem trava no momento de obter o IP do modem, o modem trabalha sem IP e acreditem ele está conectando, mas, para dividir conexão eu estou tendo que usar winproxy.

Alguém pode me ajudar, esse problema de não obter IP, é defeito no modem?

Salve colega.

Não sei se o 502G é muito diferente do 500G. Acredito que seja apenas uma porta USB apenas. Só isso!

Não usei CD algum.

Simplesmente entra-se no Quick Configuration do MODEM, que o mesmo já vem semi-configurado para ROUTER.

Baspa preencher os dados Encapsulation=PPOE LLC, Enable DHCP, Deafault Route, preencha as opções PPP com usuário e senha e o mesmo para DNS (deixa a conexão bem mais rápida).

Agora vem o pulo do gato.

Para o meu MODEM, tenho que setar a opção BRIDGE antes de dar o Submit

Feito o submit... dê um comit e reboot tambem.

Espere um minuto e pronto.

Conecto aqui de qualquer jeito. Pois o MODEM que distribui os IP´s. Ou seja, tanto faz eu ligar um HUB no MODEM ou ligar um micro server dele que dá na mesma. Deixo assim para facilitar configurações futuras.

Para o meu modem(500g), as dicas estão aqui:

http://www.abusar.org/manuais/m_d_link.html

Há dicas lá para seu MODEM também, inclusive o manual.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigão valeu pela dica, este link que você sugeriu está repleto de dicas e manuais eu agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só mais uma pergunta, e não reparem sou completamente leigo.

Quando coloco o modem para rotear, meu velox é residencial ou seja, pede login e senha no provedor, minha pergunta é ou vou logar em um primeiro computador e vou fazer login no provedor, nos outros computadores, não precisarei fazer o mesmo?

Se eu fazer o login em mais de um computador pelo meu provedor eu pagarei conexão simultanea.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só mais uma pergunta, e não reparem sou completamente leigo.

Quando coloco o modem para rotear, meu velox é residencial ou seja, pede login e senha no provedor, minha pergunta é ou vou logar em um primeiro computador e vou fazer login no provedor, nos outros computadores, não precisarei fazer o mesmo?

Se eu fazer o login em mais de um computador pelo meu provedor eu pagarei conexão simultanea.

E aí mano, tranquilo, isso vai depender da configuração do seu modem e também do seu provedor.... pois é um processo de autênticação dele, exclusivo de provedor para provedor, mas geralmente, quando configuramos o modem como NAT/ROUTER, é só ligarmos e já navegarmos, não temos que ficar autenticando todo o dia, para que o modem conecte, esse modem pode estar como bridge.... entendeu, como Router, é para servir mais máquinas, como bridge apenas para uma... pode ser isso... falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem eu uso o mesmo modem no velox 256, melhor que seguir o abusar é ligar pro suporte dele, é gratuito e são ótimos.

agora o que o modem router fará será apenas logar no velox no seu provedor continua sendo você que vai ter que fazer isso.

tipo ele automaticamente vai fazer aquele primeiro login o do velox, o do 'provedor de verdade', só então você abrira um navegador de internet e ele abrirá e você entrará por exemplo no veloxzone e logará no seu provedor.

só isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok, isso era o que eu imagina, mas, a questão final é quando eu fizer o login no provedor na primeira maquina, as outras estarão liberadas altomaticamente para navegar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por lnredivo@20 jan 2005, 15:34

Ok, isso era o que eu imagina, mas, a questão final é quando eu fizer o login no provedor na primeira maquina, as outras estarão liberadas altomaticamente para navegar?

Se você configurar o MODEM como ROUTER, será ele e apenas ele quem fará LOGIN!

Bastará remover o discador PPOE de outras máquinas e apenas configurar uma rede local ou conexão local.

Desta forma, a autenticação do login não dependerá mais de seu computador e sim do MODEM. Logo, se você ligar o MODEM, ele automaticamente fará tudo, até mesmo se seu computador estiver desligado.

O jeito de organizar sua rede dependerá de você agora, ou ligar o ROUTER em um HUB ou em uma máquina servidora de outros micros.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola tive um problema ! meu modem estava roteado funcionando corretamente ( modelo 502g) porém depois de um certo tempo ele não consegue mais conectar roteado com a mesmas configurações ! saberiam me informar se houveram modificações no velox???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×