Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Gusporti

Asus A7v266c

Recommended Posts

aí galera to com um probleminha aqui, eu tinha uma Asus A7V266C q do nada desligo e nunca mais ligo, ela acende o led e td beleza, só q quando você aperta o botao de liga ela não da nen sinal. O que q pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

você já testou as outras peças da sua maquina em outra?

porque pode ser processador, fonte, memoria... :)

testa e posta o resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

você já testou as outras peças da sua maquina em outra?

porque pode ser processador, fonte, memoria... 

testa e posta o resultado

É verdade faz isso, assim fica muito relativo. Pd ser qualquer coisa.

:wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é eu troquei a placa-mãe, e ta tudo funcionando beleza, nenhum travamento, reiniciamento aleatorio nen nada, era a placa-mãe mesmo, isso que eu queria saber.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gusporti@29 ago 2004, 17:03

Pois é eu troquei a placa-mãe, e ta tudo funcionando beleza, nenhum travamento, reiniciamento aleatorio nen nada, era a placa-mãe mesmo, isso que eu queria saber.

Melhor você testar tudo, antes de condenar a placa mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é já testei tudo, e to montando um pc novo e queria usar esta placa-mãe, mas n tem jeito.....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gusporti@29 ago 2004, 22:43

Pois é já testei tudo, e to montando um pc novo e queria usar esta placa-mãe, mas n tem jeito.....

Será que não foi montado errado ?

Ou mal configurado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso eu tenho certeza que não, já montei muitos pcs com essa placa-mãe, mas é o primeiro problema desse genero.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gusporti@29 ago 2004, 23:29

Sera q pode ser problema nos capacitores?

Pode ser, a Asus andou usando componentes de baixa qualidade nas placas de baixo-custo.

Tenho 3 placas dessas aqui, todas com problema nos capacitores.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×