Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
tourinhojr

Problema Com Memória

Recommended Posts

Tenho uma Placa Soyo K7VTA Pro com um processador de 1,2 Gigas. Este final de semana, tive problema com a Bios e tive que atualizá-la. Após a atualização, a memória de 256 Mb que era reconhecida normalmente, agora só é reconhecida como de 128 Mb. Peço uma ajuda no sentido de normalizar a situação, pois antes do Upgrade da BIOS tudo funcionava normalmente. Tive que atualizar a BIOS pois ao Ligar o computador recebia a mensagem "BIOS CHECKSUN ERROR" e não ia para frente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tourinhojr

Entre bo setup e marque a opção Load Optmal Defalts, salve e reinicie o micro, pode dar certo.

Apenas você deve entrar no setup novamente se aparecer no post algum dispositivo que você não esteja usando. :blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por condiogo@29 ago 2004, 17:11

tourinhojr

Entre bo setup e marque a opção Load Optmal Defalts, salve e reinicie o micro, pode dar certo.

Apenas você deve entrar no setup novamente se aparecer no post algum dispositivo que você não esteja usando. :blink:

Valeu. Agora tá funcionando redondinho !!!!!

Um abraço. :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×