Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Tales Valente

Ruído no Filtro de Linha quando o computador esta desligado.

Recommended Posts

Galera, estou com um problema esquisito... Tenho uma Fonte Corsair RM1000X e estou passando pelo seguinte transtorno...

Peguei um Super Estabilizador da Microsol, o AV Power 1000W 95% de eficiência, retirei o transformador primário e a placa de redução, deixando apenas a placa de filtragem... Fiz isso por que no mercado não existe nenhum filtro de linha bom o suficiente... e por ter conhecimento básico de eletrônica e circuitos resolvi fazer o meu próprio filtro.

Associei 2 Capacitores CX, 4 Varistores, 3 Bobinas Toroidas, 1 Fusível, 1 Chave e a mágica aconteceu... Meu pc não tem mais ruido algum...nem nos fones, nem nas caixas nem em canto nenhum...além de que, os 220v aumentaram o desempenho da minha fonte pra 92%... A questão é a seguinte...

Imagine que neste Filtro de Linha estão ligados: Meu Computador e Seus periféricos, e que a chave da Fonte está Fechada (Ou seja, Ligada); Quando faço isso, ao pressionar a chave do Filtro de Linha para Ligar, um ZUNIDO fica ecoando nos zovidos... ZZZZZZZZZZZZZZZZZ... Só que, quando eu aperto o botão de power do meu Computador o Zunido para... O que pode ser isso???

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 minutos atrás, Tales Valente disse:

Galera, estou com um problema esquisito... Tenho uma Fonte Corsair RM1000X e estou passando pelo seguinte transtorno...

Peguei um Super Estabilizador da Microsol, o AV Power 1000W 95% de eficiência, retirei o transformador primário e a placa de redução, deixando apenas a placa de filtragem... Fiz isso por que no mercado não existe nenhum filtro de linha bom o suficiente... e por ter conhecimento básico de eletrônica e circuitos resolvi fazer o meu próprio filtro.

Associei 2 Capacitores CX, 4 Varistores, 3 Bobinas Toroidas, 1 Fusível, 1 Chave e a mágica aconteceu... Meu pc não tem mais ruido algum...nem nos fones, nem nas caixas nem em canto nenhum...além de que, os 220v aumentaram o desempenho da minha fonte pra 92%... A questão é a seguinte...

Imagine que neste Filtro de Linha estão ligados: Meu Computador e Seus periféricos, e que a chave da Fonte está Fechada (Ou seja, Ligada); Quando faço isso, ao pressionar a chave do Filtro de Linha para Ligar, um ZUNIDO fica ecoando nos zovidos... ZZZZZZZZZZZZZZZZZ... Só que, quando eu aperto o botão de power do meu Computador o Zunido para... O que pode ser isso???

Tenta deixar o pino de liga/desliga da fonte desliga e veja se ainda fica com o ruido. Sobre sua ideia, é boa... um vídeo-aula explicativa sobre isso seria interessante. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Reyke disse:

Tenta deixar o pino de liga/desliga da fonte desliga e veja se ainda fica com o ruido. Sobre sua ideia, é boa... um vídeo-aula explicativa sobre isso seria interessante. 


 

Informações Adicionais:

1. O zunido só aparece quando o computador esta desligado e a chave da fonte do pc está ligado. Se eu desligar a chave, o zunido para

2. As saidas estão OK 220V Fixos, com variação de 2v pra + ou -

3. o Circuito está funcionando perfeitamente e sem aquecimento. Estou inclusive usando ele agora.

4. Todas as soldas estão perfeitas.

Depois eu faço uma vídeo aula mostrando como fazer um filtro de linha profissional que da uma surra em qualquer marquinha por aí... inclusive Iclamper.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É a fonte do stand by que faz isso, eu tive uma fonte com o mesmo problema, agora o porque eu não sei. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×