Ir ao conteúdo
  • Cadastre-se
Math456

SSD não funciona defeito?

Recommended Posts

Gente eu comprei um ssd mas ele não aparece na bios e em lugar nenhum pode estar com defeito? conectei tudo certinho e nada.

Já testei em outro pc também

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual o modelo da sua MoBo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rafael Tuco ASUSTEK COMPUTER .INC

M2N68-AM SE2

 

@EvandroOi Evandro, não aparece em nenhum lugar

 

adicionado 23 minutos depois

Vocês acham que é melhor eu trocar logo? comprei hoje está na garantia

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troubleshooting básico:

- Verifique na BIOS se todas as portas SATA estão habilitadas.

- Teste em todas as portas.

- Teste o cabo. Inverta com o do disco que estava sendo reconhecido.

Caso não dê certo, verifique se na sua região existe alguma assistência técnica do fornecedor e peça a troca.

Eles irão testar, e se realmente estiver com problema, te darão um novo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Confira se na BIOS, em IDE Configuration:

- Serial ATA devices -> Enable

- SATA Mode select -> SATA Mode

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×