Ir ao conteúdo
  • Cadastre-se
Hadady

Fan da fonte não liga

Recommended Posts

Olá pessoal. Acompanho o fórum a tempos mas pela primeira vez tive a necessidade criar uma conta e fazer minha pergunta. Então, comprei um PC novo, e tudo parecia normal até que percebi que o fan da minha fonte não ligava. Minhas configurações são:

 

Processador: Core i3 6100

placa-mãe: GA H110M-H DDR3

Memória: Corsair 4 gigas (2x)

HD: 500 gigas

Fonte: CX 500 Corsair 80 plus

Placa de video: GTX Zotac 1050

 

O computador liga normalmente mas ele está aquecendo muito, fico com medo de queimar as peças porque o fan da fonte não liga em hipótese alguma. Fui na BIOS e coloquei pra usar o máximo da fonte, mas nem assim a ventoinha liga (achei que podia ser aquelas fontes que só ligam o fan quando era necessário). O computador tá dando tela azul algumas vezes e agora acho que sei o motivo. O PC tá aquecendo de forma absurda. Fui no senhor onde comprei a fonte, ele testou normalmente e funcionou o fan. Cheguei em casa e testei com um jumper e também funcionou, posso estar fazendo algo errado? 

 

Edit: Usei o computador durante um mês e o único erro que houve foi a tela azul. De resto não aconteceu nada demais, mesmo jogando jogos como Far Cry 3 e 4, Tom Raider todos no máximo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×