Ir ao conteúdo
  • Cadastre-se
Reinaldo Ferreira

Perda de Desempenho na Edição de Video

Recommended Posts

Ola amigos preciso muito da ajuda de vocês..seguinte eu trabalho com filmagens e estou com grande problema e não consigo resolver por isso gostaria muita da ajuda de vocês.eu uso CPU Processador core i7  4790  16 GB de Memória placa-mãe Z97 Plus ASUS Placa de video GForce 1050 2GB.  SSD 240 GB em minhas edições eu uso Vegas 15 e de repente do nada começou uns gargalos no preview  do nada não conseguia mais editar nem tão pouco Renderizar ai começou minha luta em procurar saber o que aconteceu.uns falaram que era fonte troquei e nada eu uso uma fonte 750 W 80Plus ai depois fui nas memorias troquei peguei HYPER 8GB cada Kingstons e nada também ai me falaram que poderia ser placa de video xe nada também emfim um amigo me emprestou um CPU I7 3770 8GB eu tirei minha placa de video coloquei nela pronto to editando com maquina inferior a minha ai ficou minha duvida seria o Processador? do nada assim ele poderia perder o desempenho dele? se lguém puder me ajudar agradeço.outra coisa fiz atualização da Bios na placa-mãe e na placa de video continua mesma coisa.Muito bem essa minha duvida agradeço desde ja aguardo Resposta grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Reinaldo Ferreira Estranho mesmo. Sua configuração é bastante poderosa e não era para dar esse problema. Já tentou contato com o suporte oficial? http://www.vegascreativesoftware.com/br/suporte/

Compartilhar este post


Link para o post
Compartilhar em outros sites

se e so a preview,diminua a qualidade da preview,e existe configuração de energia que pode usar menos poder..... ja vi um video que um cara usou um poderoso processador ou algo assim para editar, ai por algum motivo dava gargalo,talvez pegue imprestado equipamento menos avançado

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Reinaldo Ferreira

 

Já tentou mexer nas configurações de energia do Windows?

 

Vai testando em equilibrado e alto desempenho, ou se for preciso modifica alguma configuração de cada perfil.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou fazer isso obrigado a todos pelas dicas

adicionado 9 minutos depois

@ILikeCake123 Então nobre tive que fazer isso mesmo agora estou usando i7 3770 coloquei a minha placa de video gtx 1050 e estou editando normal ai veio a minha conclusão que realmente pode ser o processador mesmo 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×