Ir ao conteúdo
  • Cadastre-se
Pedro.Foka

NetVirtua / Perda de pacote

Recommended Posts

Bom dia, desde de segunda feira 04/12 venho tendo problemas com internet instável, o ping aumenta e há uma perda de conexão por cerca de uns 10 segundos , isso principalmente em jogos online, fiz o teste do ip 8.8.8.8 (google) no WinMTR mas é a primeira vez que lido com esse tipo de problema e não tenho muito conhecimento a respeito, gostaria de saber se o resultado é o suficiente para abrir um chamado de reclamação porque sei que talvez a perda possa ser por algum problema aq em minha casa.

Esse foi o resultado do ip 8.8.8.8 que deixei por cerca de 35 minutos, quem puder ajudar muito obrigado :)

 

NET2.png.8c2843dcd0f7d5da822e80e50ec54eaf.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá @Pedro.Foka tudo bom?

 

Sempre é bom entrar em contato com o seu provedor de acesso, por que eles tem a sua rede agradada a eles, consequentemente conseguem melhores ferramentas para solucionar tais problemas. Se eventualmente isso não resolver em nada você recorre a internet.

Acredito que apesar disso, exista possibilidades de ser problema com sua conexão com o provedor, abra um chamado pedindo que façam uma verificação na conexão que está sendo distribuía a você.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Noodle Obrigado pela resposta, mas acontece que desde que o problema começou eu venho pesquisando e ligando pro atendimento, já trocaram o modem aqui em casa alegando que realmente havia algum problema, depois liguei falando que o problema persistia mas me disseram que não havia nenhum problema no sistema, depois disso liguei mais umas 5 vezes até q algum atendente mexeu em algumas coisas no sistema deles e a frequência de perda de conexão diminuiu porém ainda persiste bastante, você acha que pode ser um problema em algum cabo aq em casa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

É muito extenso a distancia do cabo com o modem? Bom, se eles mexeram uma vez e melhorou, pode ser que o problema ainda persista la.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Noodle O cabo passa pela casa toda antes de conectar no meu computador e além disso passa por alguns conectores e um repetidor, porém eu já testei há algum tempo a internet com um notebook conectado direto no modem e houve perda de pacote, o que me leva a pensar que o problema é ou no sistema deles ou no modem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×