Ir ao conteúdo
  • Cadastre-se
Marcusvma

Placa de rede não aparece ao ligar o Desktop

Recommended Posts

Boa tarde a todos.
Sou novo no fórum e perdoe-me qualquer deslize.

Tenho um Desktop com windows 7 64 bits,recém formatado.

Notei que toda vez em que ligo o pc , a placa de rede simplesmente some,no gerenciador de rede ela nem aparece.
Ao reiniciar a máquina, ela volta a aparecer normalmente e ja conecta a rede wifi.

Notei ,também, que meu segundo hd sata também some ao ligar e volta ao reiniciar.


Resumindo: Ao ligar não aparece a placa de rede wireless PCI e nem um hd sata ed 1TB. Ao reiniciar eles aparecem normalmente.

Alguém, por gentileza,poderia ajudar?


Obrigado desde ja.

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, Henrique - RJ disse:

@Marcusvma

 

Desconfio que seja o CMOS do BIOS se corrompendo como já aconteceu comigo várias vezes.

 

Tenta regravar o BIOS ou então atualizar ele para ver se resolve.

Obrigado Henrique, vou tentar ver isso.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×