Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Iggo Lima dos Santos

placa de video torta no slot

Recommended Posts

Pessoal estou com uma coisa martelando na mente aqui, a minha placa de vídeo é uma GT 420, porém ela parece esta meio torna no slot, onde esta a faixa vermelha, iso é normal ou devo folgar um pouco os parafusos do suporte da placa ao gabinete, porém fiz os teste de diagnostico de memoria e deu erros nas duas memorias que uso, porém como a placa de vídeo é um hardware eu preferir consultá-los antes, a placa-mãe é uma POS-EIH61CE, 4 Gbs de ram DDR3, intel core i3 2120, hd 500Gbs.

 

PS:meu primeiro post, desculpe se fiz algo de errado ou infligir as regras.

WhatsApp Image 2017-12-08 at 14.14.16.jpeg

Editado por Iggo Lima dos Santos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá @Iggo Lima dos Santos tudo bom?

 

Cara, o que pode acontecer nesse caso é ela parar de funcionar se essa parte que está meio desencaixada dos conectores perder a conexão. Pode ser que de problema, agora o por que ela está assim você tem que averiguar.

 

Um caso semelhante aconteceu comigo essa semana, realizando uma manutenção na máquina do meu irmão (I3, GTX 970, 650W Thermaltake). O que eu estava fazendo era, transferindo o hardware todo para um gabinete muito menor do que o que ele estava utilizando no caso o meu T31 relativamente muito maior, o problema que eu encontrei foi na parte da GPU que "encostava" a parte que parafusava no gabinete, e ficou desse modelo da sua foto "desencaixada". O que ocorreu foi que quando eu liguei a máquina simplesmente deu um sinal de resposta e desligou, verifiquei que foi isso que aconteceu, corrigi o problema e voltou tudo ao normal.

 

O que pode ocorrer é isso, não funcionar.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Creio que no seu caso seja os parafusos de fixação da placa-mãe que podem estar com a furação fora de esquadro, se você afrouxa-los e reaperta-los com a placa de video no lugar deve resolver, é melhor que deixar a placa de vídeo frouxa e manter a placa de video nessa situação poderia quebrar alguma solda e danifica-la.

 

Sua fonte é genérica? pois defeitos em memorias costumam ser um dos primeiros defeitos em micros com fonte genérica.

 

 

 

 

 

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
34 minutos atrás, F4b10 disse:

Creio que no seu caso seja os parafusos de fixação da placa-mãe que podem estar com a furação fora de esquadro, se você afrouxa-los e reaperta-los com a placa de video no lugar deve resolver, é melhor que deixar a placa de vídeo frouxa e manter a placa de video nessa situação poderia quebrar alguma solda e danifica-la.

 

Sua fonte é genérica? pois defeitos em memorias costumam ser um dos primeiros defeitos em micros com fonte genérica.

Realmente em um caso desse o melhor é deixar frouxa, mas não frouxa o suficiente para se soltar sozinha.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

minha fonte é uma corsair CX 430 bronze 80

adicionado 1 minuto depois

@Noodle ela não desliga ela liga normal. porém as vezes o mouse e teclado e vídeo trava, não desliga só trava!

adicionado 4 minutos depois

@F4b10 o pino branco que segura a placa de vídeo no slot, não estava totalmente travado, mas mesmo assim fica um pequeno espaço entre o slot e a placa uma buraquinho que tem no canto da placa de vídeo. vou retirar e por novamente, e não disse mas a placa de vídeo é da pcyes. depois que comprei e perdeu a garantia que vim saber que era um modelo de placa modificada.

adicionado 4 minutos depois

@Matheus Andrei Jankovski vou fazer isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

pessoal eu conseguir resolver esse problema de travamento e o da placa de vídeo, o travamento foi minhas 2 memorias que estão com defeito, já troquei-as, e a placa de vídeo é porque tem uns pinos soldados retos e outro um pouco mais pra cima. obrigado por tudo ai

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×