Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Felipe Calazans

placa-mãe - Problema Slot Memória

Recommended Posts

Olá,

 

Estou com um problema, depois de um bom tempo com uma placa-mãe GA-G31M S2L parada porque não dava video, resolvi verificar novamente.

 

Fiz o procedimento de retirar a bateria pra resetar a BIOS e aparentemente funcionou, só que surgiu um outro problema, ele só da video se estiver com uma memória em um slot, se colocar os 2 pentes de memoria não liga. 

 

Já testei os slots e os dois estão funcionando perfeitamente, o erro só acontece quando coloco as 2 memorias juntas.

 

Lembrando que tenho 2 pares de memorias iguais 1x2gb e 2x2gb, ou seja, não pode ser incompatibilidade pois, esses 2 pares já foram utilizados antes sem problema.

 

Alguém poderia me ajudar??

 

Um fato que achei curioso também é em relação as tensões. No AIDA64 a linha de 12v está com 16.171v e na BIOS aparece 12.429v.... Qual está correto??

 

 

 

 

WhatsApp Image 2017-12-08 at 21.23.20.jpeg

WhatsApp Image 2017-12-08 at 21.23.21.jpeg

WhatsApp Image 2017-12-08 at 21.24.37.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desligue o computador e desplugue o cabo de força logo após manter pressionado o botão de ligar a maquina por 20 segundos para liberar toda energia acumulada depois teste para verificar se resolveu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×