Ir ao conteúdo
  • Cadastre-se
Felipe Calazans

placa-mãe - Problema Slot Memória

Recommended Posts

Olá,

 

Estou com um problema, depois de um bom tempo com uma placa-mãe GA-G31M S2L parada porque não dava video, resolvi verificar novamente.

 

Fiz o procedimento de retirar a bateria pra resetar a BIOS e aparentemente funcionou, só que surgiu um outro problema, ele só da video se estiver com uma memória em um slot, se colocar os 2 pentes de memoria não liga. 

 

Já testei os slots e os dois estão funcionando perfeitamente, o erro só acontece quando coloco as 2 memorias juntas.

 

Lembrando que tenho 2 pares de memorias iguais 1x2gb e 2x2gb, ou seja, não pode ser incompatibilidade pois, esses 2 pares já foram utilizados antes sem problema.

 

Alguém poderia me ajudar??

 

Um fato que achei curioso também é em relação as tensões. No AIDA64 a linha de 12v está com 16.171v e na BIOS aparece 12.429v.... Qual está correto??

 

 

 

 

WhatsApp Image 2017-12-08 at 21.23.20.jpeg

WhatsApp Image 2017-12-08 at 21.23.21.jpeg

WhatsApp Image 2017-12-08 at 21.24.37.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desligue o computador e desplugue o cabo de força logo após manter pressionado o botão de ligar a maquina por 20 segundos para liberar toda energia acumulada depois teste para verificar se resolveu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×