Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
anderson378

i7 7700k travado em 800mhz

Recommended Posts

Estou com um problemão, recentemente adquiri um mobo novo (memoria, placa-mãe e processador) comprei tudo na black friday, fiz a instalação de tudo certinho (atualmente trabalho de tec. em informatica) porém, logo após instalar tudo, notei que minha placa-mãe não deixava eu subir o clock de jeito nenhum, mesmo pela opção pre configurada de overclock... Já estou ficando indignado pois n tenho nem 24h a placa e ela já esta com problemas. 

Já tentei fazer: Desativar o intel thermal monitoring, tentei dar clear na CMOS, tentei fazer over de todos os tipos mas o clock nunca muda e inclusive já atualizei a bios para a ultima versão. Uma coisa que devo acrescentar, logo após eu atualizar a bios a primeira vez, liguei o PC ele continuou em 800mhz, mas depois disso eu resetei a bios e ele acabou pegando o clock base, achei que tinha concertado, desliguei o pc para fechar a tampa (pois a mesma estava aberta) e arrumar minha mesa/bancada, quando liguei novamente ele voltou a 800mhz. Só mais um ponto, consigo destravar o clock usando um programa chamado: ThrottleStop. Porém o mesmo n fica instavel, e toda hora fica caindo.

Obs: Atualmente utilizo um nobreak, n sei se isso importa muito mas resolvi colocar para acrescentar.

 

placa-mãe: MSI Z270 SLI PLUS

Processador: i7 7700k

Memoria: 16gb Corsair 3000mhz LPX

VGA: GTX 1080 EVGA SUPERCLOCKED

 

índice.jpg

índice2.jpg

Editado por anderson378

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×