Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
SkyBuster

Internet com conexão limitada

Recommended Posts

Internet para de funcionar o wifi e fica com conexão limitada no wifi do meu computador, e os celulares para de funcionar o wifi também. 

Tenho um roteador TL-WR740N e um modem de internet da NET VIRTUA dhg534b, internet fica aparecendo Acesso limitado e não funciona de jeito nenhum, eu uso o solucionar problemas arruma por uns 5 minutos e volta, porém cai de novo, (lembrando cai nos celulares também). Alguem para me dar uma ajuda ai?

Screenshot_3.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sou especialista mas já aconteceu isso comigo, eu fiz um reset no meu roteador e voltou ao normal mas não sei o que foi você pode tentar isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A conexão é perdida ao se conectar por qual dos dois aparelhos? Como foi feita a configuração de ambos?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @ciro-mota Não sei foi configurado há muito tempo atrás, e nem fui eu, e tem 2 celulares conectado e 2 computadores, mas cai de repente, eu estou usando normal e cai. esqueci de falar mais ambos computadores usa dois adaptadores wireless, agora não sei se é quando o outro pc é conectado na internet ou não. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não foi isso que eu perguntei. Minha pergunta é:

     

    A conexão é perdida ao se conectar por qual dos dois aparelhos? TL-WR740N ou dhg534b?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Na verdade não sei pois não tenho como testar se é no modem ou no roteador. mas creio eu que seja no roteador.

    Editado por SkyBuster

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Resete o TP-Link, em seguida reconfigure-o desta forma:

     

     

    Teste se persiste o problema.

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×