Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Anonimo3366

RESOLVIDO Potenciômetro queimando no ajuste

Recommended Posts

Não consigo identificar o erro no circuito. Já troquei o LM317T e coloquei exatamente como está no datasheet  do LM. Já foram uns 3 potenciômetro, tem como me ajudar? Segue a foto do diagrama e o circuito montado. 

 

Obs: perdoem a má soldagem é que com as queimas e ai mais a raiva acabei meio que zoando a solda. 5a2f06c406284_Semttulo.png.8be10a976d11f046c8b8c5df06183f2d.png

20171211_201906.thumb.jpg.91041daf50ba111a14e22e4107c5a81f.jpg20171211_201931.thumb.jpg.75767ba7407c08007289995c40157bed.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

r3 e c1 estão bons ?

o seu falante ... esta ok ?

adicionado 3 minutos depois

veja se a tensão de entrada no lm esta acima do normal ,teste a tensão com o lm fora ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao consigo ver o valor de R3 nem do pot. Se for muito baixo e o pot alto,  o pot pode queimar mesmo. Dica:coloque um R em série com pot e aumente um o R3.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 28 minutos atrás, mateus7 disse:

    r3 e c1 estão bons ?

    o seu falante ... esta ok ?

    adicionado 3 minutos depois

    veja se a tensão de entrada no lm esta acima do normal ,teste a tensão com o lm fora ...

    O valor da entrada do lm é 16.56v. C1 e r3 funcionando.

    adicionado 2 minutos depois
    16 minutos atrás, Isadora Ferraz disse:

    nao consigo ver o valor de R3 nem do pot. Se for muito baixo e o pot alto,  o pot pode queimar mesmo. Dica:coloque um R em série com pot e aumente um o R3.

    Potenciômetro de 5kΩ e r3 470 Ω

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Diria que seu CI está queimado, invertido ou é fake...

     

    Não tem erro no esquemático e eu mesmo já montei dezenas desse esquemático dai sem o menor problema..  Você está cometendo algum deslize por ai. Se as fotos fossem mais detalhadas até daria para sugerir o possível problema..

    Editado por faller
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 3 minutos atrás, faller disse:

    Diria que seu CI está queimado, invertido ou é fake...

     

    Não tem erro no esquemático e eu mesmo já montei dezenas desse esquemático dai sem o menor problema..  Você está cometendo algum deslize por ai. Se as fotos fossem mais detalhadas até daria para sugerir o possível problema..

    irei enviar fotos mais nítidas 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 2 horas atrás, faller disse:

    Diria que seu CI está queimado, invertido ou é fake...

     

    Não tem erro no esquemático e eu mesmo já montei dezenas desse esquemático dai sem o menor problema..  Você está cometendo algum deslize por ai. Se as fotos fossem mais detalhadas até daria para sugerir o possível problema..

    20171211_212731.jpg

     

    Muito provavelmente o CI está invertido, mas já olhei datasheet e parece estar certo. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Eu não estou conseguindo entender essa placa, parece que 1 e 3 estão ligados juntos e o potenciômetro no pino 2. 

    Se for isso tá tudo errado, vai queimar mesmo. 

    E LM317 falsificado queima potenciômetro mesmo, eu já caí nessa. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Da de ver de longe.. No impresso parece que o pino de ajuste do LM deveria ser o central, o que está errado.

    Ai queima potenciômetro, queima a cuca e não vai funcionar nunca..

    Confira o lay out do CI ai

    http://www.ti.com/lit/ds/symlink/lm317.pdf

     

     

    Editado por faller

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    8 horas atrás, faller disse:

    o pino de ajuste do LM deveria ser o central, o que está errado

    Porventura existe a possibilidade que, apesar do erro de layout, o autor ter soldado os fios corretamente?

     

    16 horas atrás, Anonimo3366 disse:

    coloquei exatamente como está no datasheet  do LM

    Convém dar-lhe o benefício da dúvida...

     

    Ou será que desta vez um cóqui vai ser bem dado? É o que sempre quis!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Em 12/12/2017 às 12:39, Isadora Ferraz disse:

    Porventura existe a possibilidade que, apesar do erro de layout, o autor ter soldado os fios corretamente?

     

    Convém dar-lhe o benefício da dúvida...

     

    Ou será que desta vez um cóqui vai ser bem dado? É o que sempre quis!!!

    Foi resolvido. Parece que o autor do layout errou na hora corroer. Não tinha me atentado para isso. 

     

    obrigado pessoal.

    • Curtir 1
    • Haha 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×