Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Breaker

Bug - Tópico com resposta mostra 0 (zero)

Recommended Posts

Prezados,

 

Seguem prints que mostram o tópico com 1 (uma) resposta, mas que aparece 0 (zero) na listagem.

 

Na listagem da área https://www.clubedohardware.com.br/forums/forum/88-dúvidas-sobre-invasões-e-infecções/

image.png.8b5b269cf0bc76e5c6e464d81331ce4f.png

 

Resposta de Ciro no post:

image.png.f40c7d36f03b8d2ded2bbff603923ed4.png

 

Limpei o cache e o problema continuou. Não sei se é só para mim. :huh:

 

Att,

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Breaker @Evandro Por motivos de desempenho, os contadores do fórum não são atualizados em tempo real. Há uma rotina que roda de tempos em tempos que atualiza os contadores. Então estas discrepâncias podem existir temporariamente, entre posts serem criados e a rotina ser executada automaticamente. Se você abrir o fórum em questão verá que o contador neste momento está correto. 

 

Espero ter esclarecido.

 

Abraços.

 

 

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Torres

Entendi. Porém ainda aparece 0 pra mim. E estou em outro PC e outra internet.

"meu pc esta com virus?
Por MasterDzn, 3 de dezembro

    0 respostas
    61 visualizações"

 

Att,

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Breaker Realmente agora vi o problema; estava observando outro tópico com o mesmo título, agora que você deixou claro o nome do autor e data, consegui ver o problema na prática.

 

O Fórum está com um bug no contador de postagem que pode estar relacionado a este problema. Estou aguardando um retorno do suporte da plataforma para continuar esta análise:

 

Então peço um pouco de paciência! :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×