Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
henrique moises furtado

troquei de processador e meu pc nao inicia o windows eo cooler gira muito rápido

Recommended Posts

o processador que você colocou no seu PC deve gastar mais energia e ele talvez não seja compatível com algo do seu sistema

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 minutos atrás, henrique moises furtado disse:

Oi galera hoje eu troquei de processador e meu pc não inicia o windows e o cooler gira muito rápido, vocês poderiam me ajudar a resolver o problema?

Qual é sua placa-mãe e processador?

Como você fez a troca?

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 minutos atrás, X4R0P3 disse:

Qual é sua placa-mãe e processador?

Como você fez a troca?

core 2 q8300 lenovo g31t lm

eu tirei o cooler e o cabo dele, tirei o processador coloquei o novo, passei a pasta termica coloquei o cooler e liguei ele

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, henrique moises furtado disse:

core 2 q8300 lenovo g31t lm

eu tirei o cooler e o cabo dele, tirei o processador coloquei o novo, passei a pasta termica coloquei o cooler e liguei ele

Veja se não tem uma bios mais recente. Isso pode resolver seu problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o processador antigo é o e7200 e o novo é o q8300

minha fonte é de 280w, sera que é esse o problema?

adicionado 1 minuto depois
2 minutos atrás, X4R0P3 disse:

Veja se não tem uma bios mais recente. Isso pode resolver seu problema.

eu nao consigo achar uma bios mais atualizada para baixar

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, henrique moises furtado disse:

o processador antigo é o e7200 e o novo é o q8300

minha fonte é de 280w, sera que é esse o problema?

Pode ser isso. Vi no site da intel tem diferença no TDP. Você tem uma fonte para testar?

Q8300 - TDP 95 W

E7200 - TDP 65 W

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×