Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
DM7

Não consigo acessar a internet wi-fi nem pelo computador nem pelo celular

Recommended Posts

Estou com um problema gigante, no meu computador notebook, aparece conectado a rede, sinal excelente. Mas não consigo acessar a internet. No celular a mesma coisa, conectado mas sem internet. Estou usando a internet por meio de uma Rede banda larga que eu criei com a ajuda do pessoal da vivo, que me ensinou. Eu não sei o que fazer, o roteador esta com sinal, mas não tem acesso a internet, nem no celular, nem no computador, em absolutamente nada, sou publicitário preciso trabalhar e estou no maior sufoco, o que eu posso fazer? O problema é aonde? No meu Notebook aparece isso: Conexão de rede sem fio: ---------- Conectado mas sem acesso a internet Conexão Banda Larga ----------- Acesso à internet mas se eu desconectar o roteador, cai tudo. Mas só com o roteador não funciona. Preciso do meu celular, tenho clientes, etc.. A wan do roteador TP-Link fica piscando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegue entrar nas configurações do roteador para ver o seu IP de WAN e Default Gateway? 

Nas configurações de rede do note, nas propriedades de IP v4 tente colocar os Servidores DNS em 8.8.8.8 e 8.8.4.4. Em Avançado > WINS > Ativar NetBios.

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito Obrigado Walter! Por fim os problemas estavam no modem. O técnico da vivo veio aqui e conseguiu arrumar, agora o modem é wi-fi. Tinha tentado de tudo, valeu pela resposta. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×