Ir ao conteúdo
  • Cadastre-se
Ace352

Telas azuis de novo....

Recommended Posts

Primeiramente boa noite (dia, tarde etc...). Há 1 mês e meio atrás fiz um post aqui sobre telas azuis e duas pessoas me responderam de maneira rápida e ainda resolveram o problema, graças a esse site eu resolvi esse problema limpando o slot da memória RAM e as telas azuis desapareceram. Só que agora elas voltaram e eu acho que por um motivo diferente, quando eu tento jogar alguma coisa o som trava e o computador dá uma Bsod, eu achei que o problema era o mesmo então eu abri o computador e limpei as memórias e o slot, só que o problema persiste, como antes o código não é sempre o mesmo. Eu dei uma olhada no log do windows e lá mostra uma pancada de erros nos aplicativos e sistemas quase todos os itens tem o icone de erro, eu também tentei atualizar os drivers mas apenas dois estavam desatualizados e não resolveram o problema quando foram atualizados. Eu podia simplesmente formatar meu computador mas eu já usei mais de 200 gigabytes e claro não dá pra fazer backup de tudo que eu acho importante

Eu estou usando windows 8.1 pro 32 bits

As mensagens de erro vem acompanhada de um nome avipbb.sys

Muito obrigado adiantado :)

Screenshot_82.png

Screenshot_83.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×