Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
GuilhermeX47

Placa-Mãe 128°C no Windows 10!!!

Recommended Posts

@GuilhermeX47 Não não, você não entendeu. Eu disse que pelo menos aqui, no MEU computador, chega a metade disso, dá uma olhada:

zLh2ru1.png

 

Mas tem outras causas para isso, como a que o meu processador é inferior ao seu, o que requer menos resfriamento, dentre outros. O que eu disse foi que talvez, e só um talvez, o sensor térmico da placa-mãe esteja com defeito, já que ela bate erroneamente 128ºC. Ela está na garantia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@QuizzyQ Não, peguei o PC usado, mas o estranho é que no Windows 7 dá pra ver a temperatura da placa-mãe normalmente kkk.

Depois que atualizei para o Windows 10 não atualizei os drivers, achei que ia atualizar sozinho, fui no Driver Booster agora e encontrou um monte driver desatualizado, deixei atualizando e vamos ver no que dá rsrs.

Editado por GuilhermeX47

Compartilhar este post


Link para o post
Compartilhar em outros sites

@GuilhermeX47 A sua BIOS está atualizada? Estranho, não aparece a temperatura dos sensores da placa-mãe no HWMonitor...

Não achei a sua placa-mãe no site oficial da fabricante, você tem o Drive Booster aí? Se tiver, tenta atualizar os drivers! Vou tentar procurar a BIOS pra sua placa-mãe, se achar posto aqui

Compartilhar este post


Link para o post
Compartilhar em outros sites

@GuilhermeX47 Andei pesquisando e aparentemente esse é o site dos drivers da sua placa-mãe. Pode analisar pra ver se chega também ao mesmo resultado. Ali embaixo tem a BIOS mais recente disponível, compara com a que está no seu computador (pode ver clicando em Motherboard, no Speccy).

http://www.ecs.com.tw/ECSWebSite/Product/Product_DOWNLOAD.aspx?DetailID=1228&CategoryID=1&DetailName=Feature&MenuID=24&LanID=9

Editado por QuizzyQ

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera instalei um cooler jogando ar quente pra essa peça e ar frio pra fora do gabinete, e pra minha sorte tinha um update pro HWMONITOR, atualizei e agora tá mostrando a temperatura da placa-mãe e tá tudo de boa!!! Tô muito feliz rsrs :) 

1.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×