Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Matheus Gadelha

Placa de video que liga e desliga

Recommended Posts

A minha fonte ela fica ligada por algums segundos e depois desliga ja mandei pra garatinha e lá funciona de boas mais aqui acontece esse problema, não sei qual e o problema mais eu disconfio que seja a fonte porque ela quando o pc liga sem a placa de video liga e desliga a fonte e depois o pc volta ao normal mais não tenho certeza então pf ajudar ai :/

 

 

Meu pc
placa-mãe: Placa-Mãe GIGABYTE p/ Intel LGA 1151 mATX GA-B250M-GAMING 3 DDR4
Placa de Video: Placa de Vídeo Gigabyte GeForce GTX 1050 Ti OC 4GB
Memória: Memória Kingston HyperX FURY 8GB 2133Mhz DDR4 CL14 Black
Processador: Processador Intel Core i5-7400 Kaby Lake 7a Geração, Cache 6MB, 3.0Ghz (3.5GHz Max Turbo), LGA 1151 Intel HD Graphics
Fonte: Fonte Corsair ATX 750W - 80 Plus Bronze PSU CX750M
HD: Seagate SATA 3,5´ Desktop HDD 1TB 7200RPM 64MB Cache SATA 6Gb/s

Gabinete: PcYes Mid Tower Chacal Roxo Lateral em Acrílico

 


 

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 minutos atrás, Matheus Gadelha disse:

A minha fonte ela fica ligada por algums segundos e depois desliga ja mandei pra garatinha e lá funciona de boas mais aqui acontece esse problema, não sei qual e o problema mais eu disconfio que seja a fonte porque ela quando o pc liga sem a placa de video liga e desliga a fonte e depois o pc volta ao normal mais não tenho certeza então pf ajudar ai :/

 

 

Meu pc
placa-mãe: Placa-Mãe GIGABYTE p/ Intel LGA 1151 mATX GA-B250M-GAMING 3 DDR4
Placa de Video: Placa de Vídeo Gigabyte GeForce GTX 1050 Ti OC 4GB
Memória: Memória Kingston HyperX FURY 8GB 2133Mhz DDR4 CL14 Black
Processador: Processador Intel Core i5-7400 Kaby Lake 7a Geração, Cache 6MB, 3.0Ghz (3.5GHz Max Turbo), LGA 1151 Intel HD Graphics
Fonte: Fonte Corsair ATX 750W - 80 Plus Bronze PSU CX750M
HD: Seagate SATA 3,5´ Desktop HDD 1TB 7200RPM 64MB Cache SATA 6Gb/s

Gabinete: PcYes Mid Tower Chacal Roxo Lateral em Acrílico

 


 

Pode ser sua rede eletrica tente ligar me outra tomada

Editado por ApolloCredus

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×