Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
D.r.e

Home theater Philips hts3564

Recommended Posts

Boa tarde pessoal estou iniciando na eletrônica e estou com um probleminha tenho um Home theater que só fica ligado e funcionando quando removo o cabo da chave seletora de tensão porém quando removo o som sai muito baixo quando volto o cabo o som sai normal porém alguns minutos ele desliga e não liga mais não fica nem standby poderiam dar uma dica?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@D.r.e Verifique onde essa chave seletora de tensão é conectada, se nesse primário tiver dois capacitores grandes, troque eles (dois), se for apenas um, verifique se ele não esta inchado ou com vazamento...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ok amigo existem dois capacitores grandes sim mas sem aparência de estufados  o que percebi é que eles estão zerando a tensão quando desligado o aparelho é normal isso não era pra eles ficarem carregados 

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não é normal... ele deveria ficar carregado por um certo tempo. Eles devem estar em curto, ou sem capacitância suficiente. Seria bom testar eles.

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ok ilkyest vou verificar e retorno logo mais obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Em 19/12/2017 às 06:41, D.r.e disse:

    Ok ilkyest vou verificar e retorno logo mais obrigado

     

    Em 17/12/2017 às 16:50, Bcpetronzio disse:

    @D.r.e Verifique onde essa chave seletora de tensão é conectada, se nesse primário tiver dois capacitores grandes, troque eles (dois), se for apenas um, verifique se ele não esta inchado ou com vazamento...

    @ilkyest Ok amigo existem dois capacitores grandes sim mas sem aparência de estufados  o que percebi é que eles estão zerando a tensão quando desligado o aparelho é normal isso não era pra eles ficarem carregados 

     

    Editado por D.r.e

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Os capacitores do primário, não podem zerar a tensão rapidamente, eles vão descarregando devagar...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×