Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Eriton da Silva

Placa Gigabyte B75M-DH3 speaker fazendo barulho e não entra video

Recommended Posts

Pessoal, boa tarde,

 

 Vou contar os últimos acontecimentos até chegar no problema. No ultimo domingo desliguei o PC normalmente, na terça quando fui ligar o windows começava a carregar e travava, tentei de tudo pra recuperar e tive que reinstalar tudo, fiz essa reinstalação até ontem 16/12/17 as 14hs, estava zerado pronto pra usar no meu caso foco pra jogos, ai desliguei ele normalmente e sai. Quando voltei as 23hs e fui ligar, o PC nem sinal de energia dava.

 Desmontei ele inteiro, limpei tudo que eu podia com alcool isopropilico, passei borracha no unico pente de memoria e na placa de video e depois comecei testando a fonte Corsair C500W e mesma com jumper no conector principal ligou, ok. Conectei na placa-mãe e ligou tb o cooler do processador, pensei tudo certo, fui ligando tudo de novo. no final deixei o teclado, mouse e o vga onboard mesmo, ai o PC fica com o speaker fazendo barulho estranho, não é o bip normal, é um tec tec tec continuo sem parar, não aparece imagem e PC também não desliga, fica só ligado fazendo esse tec tec tec o tempo todo. Tirei o teclado, mouse e monitor vga, HDs, DVD, deixei a fonte, memoria, placa-mãe e processador, ai liguei novamente e fica mesma coisa. Tirei a memoria e faz a mesma coisa, resetei a CMOS e nada, fica igual. Não sei onde possa estar o defeito, ja li diversos artigos aqui no forum e não achei nada parecido. Alguém já viu? poderia me ajudar onde está o defeito?

 

 

placa-mãe B75M-D3H Gigabyte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, resolvi aqui depois de ajuda de alguns amigos e com a ajuda de um video no youtube., problema estava na bios que corrompeu. Segui o procedimento do video e consegui restaurar a bios e PC voltou a funcionar normalmente.

Obrigado.

 

 Video:

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×