Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Izakdavis Sousa

RESOLVIDO Um dos monitores está apagando

Recommended Posts

Olá a todos, meu problema é o seguinte, dês da sexta passada que venho enfrentando um problema...

Tenho uma gtx 650 sc, e uso dois monitores, um no hdmi e outro no DVI. O problema é que o monitor em que vai a DVI começou a apagar. Tirei o cabo e coloquei novamente, mais volta a imagem e depois de um tempo apaga de novo, e fica apagando e acendendo. Também já mudei de porta DVI mas o problema continua. O monitor do hdmi continua com a imagem normal. E quando a tela apaga os programas abertos no monitor do DVI vão para o do hdmi, e meus ícones da área de trabalho ficam todos bagunçados.

Pensei que pudesse ser mal contato do PCI (a placa não está 100% encaixada, é um pouco torto por causa do gabinete), tirei a placa limpei e coloquei de volta, e o problema continua. Parando pra pensar não faz sentido que o PCI que estava com mal contato, pois se fosse o caso os dois monitores apagariam, certo?

Agora estou meio sem ideia do que pode ser, se alguém puder ajudar, agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@rodrigo.dcvieira  então, infelizmente eu nao tenho outro cabo pra testa aqui. Mas eu já inverti o cabo, a ponta que estava no monitor eu coloquei na placa e vice-versa, mas o problema continuou. 

Mal contato no cabo pode causar isso que descrevi? Eu sempre aperto bastante as roscas.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×