Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
DrHansChucrut

Quando meu notebook conecta no WiFi, a internet toda cai

Recommended Posts

Olá pessoal, to com um problema estranho que tentei resolver baseado em alguns outros tópicos mas não consegui. Semana passada adquiri um note novo, da Acer (aspire a515 51g), que chegou no final de semana. Minha internet estava apresentando umas quedas esporádicas (1 em 1 hora pelo menos, antes do note chegar), liguei na provedora de internet e um técnico veio e trocou um cabo. As quedas esporádicas pararam, mas ela continuava caindo até que percebi um padrão estranho: a internet funcionava normalmente em todos os dispositivos até eu conectar meu notebook no wifi, assim que eu o faço, tudo cai. Desde o pc que está ligado pelo cabo de rede e todos os outros dispositivos, incluindo o note. Todas as luzes do modem (um sagemcom f@st 3184u1, provido pela NET) continuam acesas como se nada tivesse acontecido, mas mesmo desligando o wifi do note a internet não volta, tenho que ligar e desligar ele(modem) pra voltar. Em alguns momentos consegui conectar o note e ficar tudo normal (mudei interface de 802.11 b/g/n para b/g, fiz o note esquecer a rede e conectar nela de novo, mas não é garantido que vá funcionar nem permanente), mas se eu reiniciar ele volta o problema. Ainda não consegui testar em outras redes para ver se ocorre a mesma coisa. Agradeço desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá. Só podia ser a NET VIRTUA, amiga da Claro problema. 

 

Você já configurou os IP e DNS fixo na placa de rede do seu notebook, para 

ver se o problema continua? 

 

O IP de acesso  este modem é 192.168.1.1 correto? 

 

na configuração IPV4 de seu notebook coloque. 

o IP 192.168.1.15 

a mascara de subrede é automatica, basta clicar em cima.  

Gatway padrão é 192.168.1.1 

 

Os DNS pode ser 8.8.8.8 e 8.8.4.4 

faça isto, e veja se o problema insiste.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi, configurei do jeito que você indicou, reiniciei o pc e até agora ta funcionando ! Muito obrigado, vou fazer mais uns testes e ver se normalizou.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui ficar na internet até agora, quando desliguei o note e liguei de novo, caiu tudo novamente, como se não tivesse feito nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×