Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rumbar

O problema esta no meu pc ou na minha provedora ?

Recommended Posts

Tenho um pc q não suporta wi-fi por isso comprei um adaptador de wi-fi para ele , só q eu descobri q quando o pc esta conectado no cabo de rede o desempenho de minha internet fica melhor , mas quando conecto o cabo direto no meu pc  fica um sinal amarelo no ícone da rede e a internet não funciona , mas quando uso o cabo no roteador a internet funciona , o que posso fazer para resolver esse problema ?

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual sua operadora?
Pelo que deu pra entender, você tem um modem e um roteador? (dois aparelhos separados)

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rumbar olá. sua operadora tem IP fixo configurado no roteador. 

Por isto, ao conecta-lo diretamente no PC, não dá rede. 

 

Qual placa WI-FI é este (marca e modelo), que está tão ruim, e qual marCA E MODELO DO ROTEADOR? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

@alissomrex  Meu pc nao tem placa de WI-FI por isso comprei um adaptador de Wi-Fi , você sabe como posso resolver esse problema ?

 

adicionado 0 minutos depois

@felipecardoso9 Não só tenho 1 roteador de internet o cabo e puxado de 1 poste na minha rua porque a minha provedora de internet e privada não estatal 

adicionado 3 minutos depois

@alissomrex Quando clico em ''Solucionar problemas '' na aba de conexões do windows aparece "Conexão local não tem uma configuração de IP valida "

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rumbar sua operadora, sei como é. Ela exige que seja utilizada somente por intermédio de roteador, pois usa IP fixo, alguns até filtro de MAC

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×