Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jogli

Minha fonte nao liga

Recommended Posts

Eu sai na sexta e deixei meu pc desligado mas ele estava pegando normal, ai voltei pra casa so no domingo mas quando fui liga ele, ele nao ligou mas tsmbem nao explodiu e nem deu cheiro de queimado e tava na tensão 115(uso estabilizador) que é a que eu sempre usei, queria saber se alguem poderia me ajuda pra saber quais poderia ser os componentes que queimaram OBS: ELA E UMA FONTE COMUM SE 350W NAO E GAMER NEM ND

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jogli fonte genérica + estabilizador (bomba de fontes) 

Qual a sua configuração completa? 

 

Quantos anos ttem o PC?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • E um dual core 4gb de ram 500 gb de hd um gt 610 

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Desconecta todos os conectores da fonte na placa-mãe. Pega um clips entorta em forma de u, no conector maior onde liga a placa-mãe, coloque o clips nos furos onde corresponde ao verde e o preto. Deixa o clips conectados nesses furos que fale, deixa os fios de forma que o clips não caia, ligue a fonte na tomada e ver se o cooler liga. Se realmente não ligar, você tem outras possibilidades, ser o cooler que não está girando ou realmente a placa foi para o espaço. Se for o cooler compre um novo do mesmo tamanho e com o mesmo conector e já era. Se for a placa, compra uma fonte nova.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    24 minutos atrás, Jogli disse:

    E um dual core 4gb de ram 500 gb de hd um gt 610 

    provavelmente a fonte se foi. 

     

    Ligue sem a VGA GT 610, e veja se roda o PC. 

     

    Se não rodar 

    Pega um clip de papel ,conecta no fio verde e o preto da fonte, no conector 24 pinos, nos furos ligue a fonte na tomada e ver se ele funciona. 

     

    se não der nada, a fonte já era.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×