Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
tales23

Estou usando o proc. quad q6600,placa ,p5v-vm ultra?tera problema?

Recommended Posts

Eu desativei 2 núcleos do core 2 quad q6600 no msconfig, porque com 3 ou os 4 o pc desligava quando eu abria um video na internet, mas agora com somente 2 núcleos ta uma beleza ja um tempão ligado, mas a pergunta é, vai da problema?

 

temperatura 45 graus sem fazer nada no pc.

60 graus com os 2 núcleos em 100%.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • intel

    d34017-002

    dp650a60

    dtc-aaa05

    12vdc

    0.60a

    delta

     

     

    fonte: allied

    maximo 235w

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Só acho que desligava com 4 núcleos ativos por causa da fonte, é genérica, de baixa potência, uma melhor poderia resolver as coisas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Amanda Gonçalo  Depois que eu troquei de processador aparece essa mensagem"intel cpu ucode loading error" sempre quando liga. seria a fonte?

    Vi em um forum que diz que a placa-mãe esta trabalhando com a metade da potencia do processador quando esta mensagem aparece.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não posso dar certeza, mas me parece que é por incompatibilidade da placa-mãe com o processador.

    https://www.asus.com/Motherboards/P5VVM_DH/HelpDesk_CPU/


    Na lista da Asus, esta placa-mãe não suporta nenhuma variante de Core 2 Quad.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×