Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Maikyy

Nobreak lacerda tbl 5kva

Recommended Posts

Bom dia gurizada.

Primeiramente, prazer em fazer parte desse time, sou novo por aqui e estou a disposição para ajudas e criticas.

Sou técnico em eletrônica há 7 anos. Posso ajudar em algum aspecto, Trabalhei por 4 anos com Eletrônica doméstica e automotiva, e há quase 4 anos trabalho com Eletrônica industrial.

 

Tenho uma pergunta e quem puder me ajudar, fico agradecido.

 

Tenho um NOBREAK TBL 5KVA da Lacerda. Esse Nobreak não está fazendo o SELF-TEST e ao pressionar o botão liga ele apresenta ER1, que no manual diz:

Falha na pré-carga do capacitor ou no fusível de bateria. Mas já verifiquei as 2 possibilidades que o manual oferece, mas não encontrei problema algum.

 

ALGUMA SUGESTÃO??????

 

Obrigado até então!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Welcome . Chute serve?

O que mais dá problema em nobreak é bateria. Visto que ela quase nunca é solicitada, com o tempo ela fica de uma certa forma "desmotivada" a trabalhar. Troque-as todas mas não sem antes aplicar uma carga razoável nelas - algo como uns 70% da capacidade máxima - e medir a V de cada

Compartilhar este post


Link para o post
Compartilhar em outros sites

de nada...

Mais chute serve?

Coloque uma carga duns 4Kw (chuveiro p.ex.) e meça a V de cada bateria e na entrada dc do circuito. Continuo achando que é mau contato.

Contate o fabricante. Ele deve te falar que tem que dar uma "calibrada' no nobreak. O que essencialmente é o que você leu acima. Algo como dar um ciclo de descarga/carga nas baterias novas pro sistema "se achar"

de nada...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou fazer esse teste de descarga/carga, para ver se seria isso, pois esse nobreak estava fazendo o self-test normal, e agora não faz mais, não sei se alguém não apertou alguns dos 2 botões da lógica que fica a memória, no causo resetou a lógica ai perdeu as configurações, por isso não está mais fazendo o self-test e ligando normalmente o nobreak.

 

Obrigado pelas informações.

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

30 minutos atrás, Maikyy disse:

não está mais fazendo o self-test e ligando normalmente o nobreak

ficou com sentido duplo e dúbio. Esperamos considerar o melhor caso.

 

Uma oportunidade pro uso das frases do momento:

Que chato isso hein...

Um probleminha sempre dá mesmo...

 

abç

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia. Você intende bem dos nobreaks da TBL?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia.

Primeiramente feliz ano novo kkkkk

 

Segundo..... Fiz o teste em que me disse de colocar carga nas baterias, descarga/carga. Mas não funcionou.

Não sei mais o que fazer!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei no que recriar o tópico pode ajudar mas... consulte o fabricante. E se ele está funcionando e só dá pau neste tal selftest penso que pode ser bug do programa. Talvez possas conviver com isso.. consulte o fabricante.

Ainda não entendi o que está impedindo você de medir a V de cada bateria e a V total de entrada durante este tal teste ou quando requisitadas. Continuo achando que é mau contato ou bateria (nova) ruim.

Consulte o fabricante

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×