Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
n7seven

Pc Liga mais não da video

Recommended Posts

Ola estou com um problema no meu pc eu estava usando ele normalmente ontem até que ele começou a reiniciar tipo eu estava normalmente vendo algum video e a tela ficava preta e reiniciava fiz um teste e deixei ele na area de trabalho sem fazer nada e mesmo assim passava alguns minutos e reiniciava as vezes uns 5 minutos e outras uns 10 minutos até que uma hora ele desligou de vez então fui tentar ligar ele de novo e ele ligou mais não estava dando sinal no monitor então fui desligar e tentar abrir para ver se achava algo mais ele não queria desligar pelo botão eu tive que se enfiar atras do pc e tirar ele da tomada eu estou achando q pode ser a placa-mãe ou a placa de video mais fiz um teste eu tinha uma placa de video meio antigo e testei nele até ligou umas 2 vezes mais parava na tela da logo da placa e falava q era pra inserir boot algo assim não lembro pensei q fosse o hd mais depois voltou a ficar preta e não dar mais sinal mesmo com a placa de video antiga estou na duvida o que pode ser se alguém pode me ajudar desculpe algum erro estou com pressa para escrevar

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, kabong03 disse:

Esta me parecendo ser o chip RGB da placa-mãe.

 

 

ta com cara mesmo veja se o chipset da placa com cuidade muito cuidado veja se esta pegando fogo o dissipador do chipset se estiver uma grande chance uns 90% de ser o Chipset da placa amigo ou até o processador ontem peguei uma maquina assim e era o processador mas é mais raro mas teste para ver se você conseguir outro processador 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado @alissomrex

Placa-mãe GIGABYTE ATX p/ AMD AM3+ GA-970A-DS3P

 

Placa de Video r9 fury tri-x

 

Memoria ram hyperx fury x 12gb

 

Processador fx 8350 

 

Fonte Corsair Tx850 V2 Enthusiast Series

 

cara meu computador é bem estranho tirei a placa de video coloquei e limpei as memoria e volto a funcionar mais esta bem estranho vou ver se agora ele vai continuar a reiniciar como sempre ou vai voltar ao normal

 

Meu pc esta complicado volto a reiniciar e tenho que tirar da tomada para desligar agora realmente eu não sei qual é o problema

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×